
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
    <meta name="verify-admitad" content="61bfce9de7" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Машины для женщин в 2022 году: обзоры, характеристики, плюсы и минусы</title>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="description" content="Преимущества и недостатки автомобилей для женщин: обзор популярных недорогих моделей 2022 года. Критерии и особенности выбора." />
<script data-skip-moving="true">(function(w, d, n) {var cl = "bx-core";var ht = d.documentElement;var htc = ht ? ht.className : undefined;if (htc === undefined || htc.indexOf(cl) !== -1){return;}var ua = n.userAgent;if (/(iPad;)|(iPhone;)/i.test(ua)){cl += " bx-ios";}else if (/Android/i.test(ua)){cl += " bx-android";}cl += (/(ipad|iphone|android|mobile|touch)/i.test(ua) ? " bx-touch" : " bx-no-touch");cl += w.devicePixelRatio && w.devicePixelRatio >= 2? " bx-retina": " bx-no-retina";var ieVersion = -1;if (/AppleWebKit/.test(ua)){cl += " bx-chrome";}else if ((ieVersion = getIeVersion()) > 0){cl += " bx-ie bx-ie" + ieVersion;if (ieVersion > 7 && ieVersion < 10 && !isDoctype()){cl += " bx-quirks";}}else if (/Opera/.test(ua)){cl += " bx-opera";}else if (/Gecko/.test(ua)){cl += " bx-firefox";}if (/Macintosh/i.test(ua)){cl += " bx-mac";}ht.className = htc ? htc + " " + cl : cl;function isDoctype(){if (d.compatMode){return d.compatMode == "CSS1Compat";}return d.documentElement && d.documentElement.clientHeight;}function getIeVersion(){if (/Opera/i.test(ua) || /Webkit/i.test(ua) || /Firefox/i.test(ua) || /Chrome/i.test(ua)){return -1;}var rv = -1;if (!!(w.MSStream) && !(w.ActiveXObject) && ("ActiveXObject" in w)){rv = 11;}else if (!!d.documentMode && d.documentMode >= 10){rv = 10;}else if (!!d.documentMode && d.documentMode >= 9){rv = 9;}else if (d.attachEvent && !/Opera/.test(ua)){rv = 8;}if (rv == -1 || rv == 8){var re;if (n.appName == "Microsoft Internet Explorer"){re = new RegExp("MSIE ([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}else if (n.appName == "Netscape"){rv = 11;re = new RegExp("Trident/.*rv:([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}}return rv;}})(window, document, navigator);</script>


<link href="/bitrix/js/ui/fonts/opensans/ui.font.opensans.min.css?16617752802320" type="text/css"  rel="stylesheet" />
<link href="/bitrix/js/main/popup/dist/main.popup.bundle.min.css?166177527824774" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/pddok/page_fde0ae181804e5dcd5c23c22ccde4a84/page_fde0ae181804e5dcd5c23c22ccde4a84_v1.css?166677863422370" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/pddok/template_e671872b49b233eb6705f1b8d7e28cd2/template_e671872b49b233eb6705f1b8d7e28cd2_v1.css?1666778634294990" type="text/css"  data-template-style="true" rel="stylesheet" />







<meta name="author" content="Артем Шалыгин">
<link rel="preload" as="image" href="/upload/resize_cache/iblock/05d/850_500_2/equvsiog1d3u0co6xwrzupog33jl7o2x.webp">
<link rel="canonical" href="https://pddok.ru/kuplya-prodaga/mashiny-dlya-zhenschin/" />



<!--    Подключение шрифтов-->
    <style>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</style>
<!--    Подключение шрифтов-->

    <meta name="color-scheme" content="light dark">
	<link rel="stylesheet"  type="text/css" href="/local/templates/pddok/css/colors-default.css?=1668145196" />
<!--	<link rel="stylesheet" media="(prefers-color-scheme: dark)" type="text/css" href="--><!--/css/colors-dark.css?=--><!--" />-->
	<link rel="stylesheet" type="text/css" href="/local/templates/pddok/css/style-header.css?=1668145196" />
	<link rel="stylesheet" type="text/css" href="/local/templates/pddok/css/style.css?=1668145196" />
	<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?t=1668145196" />

    <!-- Yandex.RTB -->
            <!-- Yandex.RTB R-A-1710748-5 -->
    </head>



<body >


<div class="site-wrapper" id="site-top">

    
    <div class="mobile-menu">

        <a class="mobile-menu__close">
            <svg width="21" height="21" viewBox="0 0 21 21" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path d="M17.0238 3.14576L2.02376 17.1701L2.70671 17.9006L17.7067 3.87622L17.0238 3.14576ZM2.2933 3.87622L17.2933 17.9006L17.9762 17.1701L2.97625 3.14576L2.2933 3.87622Z" fill="white"/>
            </svg>
        </a>

        
<ul class="main-menu horizontal-multilevel-menu" >


	
	
		
							<li><a href="/news/" class="root-item">Новости</a></li>
			
		
	
	

	
	
		
							<li><a href="/oformlenie/" class="root-item">Оформление</a></li>
			
		
	
	

	
	
		
							<li><a href="/kuplya-prodaga/" class="root-item-selected">Купля-продажа</a></li>
			
		
	
	

	
	
		
							<li><a href="/shtrafi/" class="root-item">Штрафы</a></li>
			
		
	
	

	
	
		
					<li><a  class=" root-item with-ul">ПДД 2022					<span class="expand"></span>
					<span class="go-to-section"></span>
					<svg width="12" height="7" viewBox="0 0 12 7" fill="none" xmlns="http://www.w3.org/2000/svg">
						<path d="M1.11523 1L6.11523 6L11.1152 1" stroke="white"/>
					</svg>
				</a>
				<ul>
		
	
	

	
	
		
							<li><a href="/pdd/">Статьи</a></li>
			
		
	
	

	
	
		
							<li><a href="/pravila/">Правила дорожного движения</a></li>
			
		
	
	

			</ul></li>	
	
		
					<li><a  class=" root-item with-ul">Еще					<span class="expand"></span>
					<span class="go-to-section"></span>
					<svg width="12" height="7" viewBox="0 0 12 7" fill="none" xmlns="http://www.w3.org/2000/svg">
						<path d="M1.11523 1L6.11523 6L11.1152 1" stroke="white"/>
					</svg>
				</a>
				<ul>
		
	
	

	
	
		
							<li><a href="/credits/">Кредиты</a></li>
			
		
	
	

	
	
		
							<li><a href="/o-bloge/">О блоге</a></li>
			
		
	
	

	
	
		
							<li><a href="/reklama/">Реклама</a></li>
			
		
	
	

	
	
		
							<li><a href="/kontakty/">Контакты</a></li>
			
		
	
	

	</ul></li>
</ul>
<div class="menu-clear-left"></div>
    </div>


    <header class="header">
        <div class="container header__container">

            <a class="menu-icon header__menu-icon">
                <svg width="26" height="16" viewBox="0 0 26 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <path fill-rule="evenodd" clip-rule="evenodd" d="M25.167 1C25.167 1.55228 24.7193 2 24.167 2H1.16699C0.614707 2 0.166992 1.55228 0.166992 1C0.166992 0.447715 0.614708 0 1.16699 0H24.167C24.7193 0 25.167 0.447715 25.167 1Z" fill="white"/>
                    <path fill-rule="evenodd" clip-rule="evenodd" d="M18.167 8C18.167 8.55228 17.7193 9 17.167 9H1.16699C0.614707 9 0.166992 8.55228 0.166992 8C0.166992 7.44772 0.614708 7 1.16699 7H17.167C17.7193 7 18.167 7.44772 18.167 8Z" fill="white"/>
                    <path fill-rule="evenodd" clip-rule="evenodd" d="M13.167 15C13.167 15.5523 12.7193 16 12.167 16H1.16699C0.614707 16 0.166992 15.5523 0.166992 15C0.166992 14.4477 0.614707 14 1.16699 14H12.167C12.7193 14 13.167 14.4477 13.167 15Z" fill="white"/>
                </svg>
            </a>


            <a class="logo header__logo" href="/">
                <img width="196" height="57" class="logo__img" src="/local/templates/pddok/img/public/logo.svg?t=1" alt="Логотип PDDOK">
            </a>

            
<ul class="main-menu horizontal-multilevel-menu" >


	
	
		
							<li><a href="/news/" class="root-item">Новости</a></li>
			
		
	
	

	
	
		
							<li><a href="/oformlenie/" class="root-item">Оформление</a></li>
			
		
	
	

	
	
		
							<li><a href="/kuplya-prodaga/" class="root-item-selected">Купля-продажа</a></li>
			
		
	
	

	
	
		
							<li><a href="/shtrafi/" class="root-item">Штрафы</a></li>
			
		
	
	

	
	
		
					<li><a  class=" root-item with-ul">ПДД 2022					<span class="expand"></span>
					<span class="go-to-section"></span>
					<svg width="12" height="7" viewBox="0 0 12 7" fill="none" xmlns="http://www.w3.org/2000/svg">
						<path d="M1.11523 1L6.11523 6L11.1152 1" stroke="white"/>
					</svg>
				</a>
				<ul>
		
	
	

	
	
		
							<li><a href="/pdd/">Статьи</a></li>
			
		
	
	

	
	
		
							<li><a href="/pravila/">Правила дорожного движения</a></li>
			
		
	
	

			</ul></li>	
	
		
					<li><a  class=" root-item with-ul">Еще					<span class="expand"></span>
					<span class="go-to-section"></span>
					<svg width="12" height="7" viewBox="0 0 12 7" fill="none" xmlns="http://www.w3.org/2000/svg">
						<path d="M1.11523 1L6.11523 6L11.1152 1" stroke="white"/>
					</svg>
				</a>
				<ul>
		
	
	

	
	
		
							<li><a href="/credits/">Кредиты</a></li>
			
		
	
	

	
	
		
							<li><a href="/o-bloge/">О блоге</a></li>
			
		
	
	

	
	
		
							<li><a href="/reklama/">Реклама</a></li>
			
		
	
	

	
	
		
							<li><a href="/kontakty/">Контакты</a></li>
			
		
	
	

	</ul></li>
</ul>
<div class="menu-clear-left"></div>

            <div class="header__social social">
                                    <a href="https://t.me/pddok" class="social__item" target="_blank" rel="nofollow">
                        <svg width="16" height="15" viewBox="0 0 16 15" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path fill-rule="evenodd" clip-rule="evenodd" d="M6.44468 9.86187L12.0687 14.6824C12.7105 15.0932 13.1737 14.8805 13.3336 13.9911L15.6228 1.47564C15.8572 0.385464 15.2646 -0.108987 14.6507 0.214387L1.20808 6.22787C0.290498 6.65485 0.295847 7.24875 1.04082 7.51338L4.4905 8.7625L12.4769 2.91713C12.8539 2.65189 13.1999 2.79449 12.9159 3.08691" fill="white"/>
                        </svg>
                    </a>
                                                    <a href="https://vk.com/pddokru" class="social__item" target="_blank" rel="nofollow">
                        <svg width="22" height="13" viewBox="0 0 22 13" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path d="M21.4235 11.3365C21.398 11.2817 21.3743 11.2361 21.3523 11.1997C20.988 10.5426 20.2919 9.736 19.2643 8.77976L19.2426 8.75786L19.2317 8.74713L19.2207 8.73612H19.2097C18.7433 8.29085 18.448 7.99145 18.3243 7.83817C18.098 7.54618 18.0473 7.25062 18.171 6.95115C18.2584 6.72489 18.5866 6.24706 19.1549 5.51701C19.4538 5.1301 19.6906 4.82001 19.8654 4.58639C21.1263 2.90745 21.673 1.8346 21.5053 1.36739L21.4402 1.25821C21.3964 1.19248 21.2834 1.13234 21.1014 1.0775C20.919 1.02278 20.6859 1.01373 20.4016 1.0502L17.2532 1.07198C17.2022 1.05388 17.1294 1.05557 17.0345 1.0775C16.9398 1.09944 16.8924 1.11045 16.8924 1.11045L16.8376 1.13787L16.7941 1.17081C16.7576 1.19259 16.7175 1.2309 16.6738 1.28566C16.6302 1.34024 16.5938 1.40428 16.5647 1.47726C16.2219 2.36048 15.8322 3.18165 15.3948 3.94074C15.1252 4.39337 14.8775 4.78565 14.6513 5.11779C14.4255 5.44982 14.236 5.69445 14.083 5.85126C13.9299 6.00822 13.7916 6.13397 13.6675 6.22896C13.5436 6.32399 13.4489 6.36414 13.3834 6.34945C13.3178 6.33477 13.2559 6.32019 13.1974 6.30562C13.0954 6.23989 13.0134 6.1505 12.9516 6.03737C12.8895 5.92424 12.8476 5.78185 12.8258 5.61031C12.804 5.43866 12.7912 5.29101 12.7875 5.16688C12.7841 5.04289 12.7856 4.86752 12.793 4.64126C12.8006 4.41489 12.804 4.26172 12.804 4.18142C12.804 3.904 12.8094 3.60292 12.8203 3.2781C12.8313 2.95328 12.8402 2.69592 12.8477 2.50632C12.8551 2.31653 12.8586 2.11573 12.8586 1.90405C12.8586 1.69236 12.8457 1.52634 12.8203 1.40585C12.7951 1.28551 12.7566 1.1687 12.7058 1.05545C12.6547 0.942324 12.5798 0.854811 12.4817 0.792685C12.3833 0.730636 12.261 0.681395 12.1155 0.64481C11.7292 0.557259 11.2372 0.509898 10.6395 0.502534C9.284 0.487962 8.41302 0.575628 8.02675 0.765418C7.87371 0.845607 7.73521 0.95517 7.61138 1.09376C7.48016 1.25441 7.46186 1.34208 7.55659 1.3565C7.99394 1.42211 8.30355 1.57907 8.48577 1.82723L8.55144 1.95873C8.60252 2.05361 8.65352 2.22158 8.70456 2.46241C8.75552 2.70324 8.78841 2.96966 8.80289 3.26149C8.83926 3.79443 8.83926 4.25064 8.80289 4.63014C8.7664 5.0098 8.73194 5.30536 8.69905 5.51704C8.66615 5.72873 8.61699 5.90027 8.55144 6.03161C8.48577 6.163 8.44208 6.2433 8.42018 6.27245C8.39832 6.30159 8.38009 6.31996 8.36562 6.32717C8.27089 6.36353 8.17237 6.38205 8.0704 6.38205C7.96828 6.38205 7.84445 6.33089 7.69872 6.22865C7.55303 6.12641 7.40182 5.98598 7.2451 5.80712C7.08838 5.62822 6.91164 5.37822 6.71479 5.05708C6.51809 4.73595 6.31401 4.3564 6.10265 3.91846L5.92778 3.60085C5.81846 3.39652 5.66913 3.09901 5.47963 2.70858C5.29002 2.31799 5.12243 1.94017 4.97673 1.5752C4.91849 1.42192 4.831 1.30522 4.71441 1.22492L4.65969 1.19198C4.62332 1.16283 4.56493 1.13188 4.48482 1.0989C4.40461 1.06596 4.3209 1.04234 4.23337 1.0278L1.23799 1.04959C0.931905 1.04959 0.72422 1.11904 0.614864 1.25775L0.571099 1.32336C0.549235 1.35991 0.538208 1.41828 0.538208 1.49862C0.538208 1.57892 0.560072 1.67748 0.603837 1.79418C1.04111 2.82347 1.51663 3.81614 2.0304 4.77234C2.54418 5.72854 2.99064 6.49879 3.36952 7.08238C3.74847 7.66641 4.13474 8.2176 4.52832 8.7357C4.9219 9.25399 5.18243 9.58613 5.30989 9.73205C5.43751 9.87824 5.53776 9.98753 5.61062 10.0605L5.88397 10.3232C6.05888 10.4985 6.31573 10.7083 6.65463 10.9528C6.99361 11.1974 7.36889 11.4382 7.78066 11.6757C8.19251 11.9127 8.67163 12.1061 9.21829 12.2557C9.76488 12.4055 10.2969 12.4656 10.8144 12.4366H12.0716C12.3266 12.4145 12.5197 12.3342 12.651 12.1956L12.6945 12.1408C12.7238 12.0972 12.7511 12.0295 12.7764 11.9384C12.802 11.8472 12.8147 11.7467 12.8147 11.6374C12.8072 11.3235 12.8311 11.0407 12.8856 10.7889C12.9401 10.5372 13.0022 10.3474 13.0717 10.2196C13.1411 10.0919 13.2194 9.98412 13.3066 9.89676C13.394 9.80921 13.4563 9.75617 13.4928 9.73792C13.5291 9.71955 13.5581 9.70708 13.5799 9.69961C13.7548 9.64124 13.9607 9.69777 14.1978 9.86945C14.4347 10.041 14.6569 10.2528 14.8647 10.5045C15.0724 10.7565 15.322 11.0391 15.6135 11.353C15.9051 11.6669 16.1601 11.9002 16.3787 12.0538L16.5973 12.1851C16.7432 12.2728 16.9327 12.3531 17.166 12.4261C17.3988 12.499 17.6028 12.5173 17.778 12.4808L20.5765 12.4371C20.8533 12.4371 21.0687 12.3912 21.2214 12.3001C21.3745 12.2089 21.4655 12.1084 21.4948 11.999C21.5241 11.8896 21.5256 11.7654 21.5003 11.6266C21.4744 11.4881 21.4489 11.3913 21.4235 11.3365Z" fill="white"/>
                        </svg>
                    </a>
                                                    <a href="https://ok.ru/group/70000000946805" class="social__item" target="_blank" rel="nofollow">
                        <svg width="12" height="19" viewBox="0 0 12 19" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path fill-rule="evenodd" clip-rule="evenodd" d="M8.06555 5.1542C8.06555 4.12426 7.19765 3.28676 6.13068 3.28676C5.06454 3.28676 4.1958 4.12426 4.1958 5.1542C4.1958 6.18333 5.06454 7.02137 6.13068 7.02137C7.19765 7.02137 8.06555 6.18333 8.06555 5.1542ZM10.8038 5.15418C10.8038 7.64104 8.70839 9.66394 6.1307 9.66394C3.55357 9.66394 1.45765 7.64104 1.45765 5.15418C1.45765 2.66651 3.55357 0.643066 6.1307 0.643066C8.70839 0.643066 10.8038 2.66651 10.8038 5.15418ZM10.7469 12.2611C9.90196 12.7734 8.98458 13.1367 8.03336 13.3458L10.6457 15.8678C11.1809 16.3833 11.1809 17.2205 10.6457 17.7366C10.1111 18.2526 9.24461 18.2526 8.71056 17.7366L6.1421 15.2583L3.57587 17.7366C3.30829 17.9943 2.95767 18.1233 2.60704 18.1233C2.25697 18.1233 1.90691 17.9943 1.63932 17.7366C1.10472 17.2205 1.10472 16.3838 1.63876 15.8678L4.2514 13.3458C3.30018 13.1367 2.3828 12.7728 1.53783 12.2611C0.898367 11.8719 0.706278 11.0565 1.10919 10.4387C1.51098 9.82012 2.35595 9.63389 2.99653 10.0231C4.9096 11.1847 7.37404 11.185 9.28823 10.0231C9.9288 9.63389 10.7735 9.82012 11.1761 10.4387C11.579 11.056 11.3864 11.8719 10.7469 12.2611Z" fill="white"/>
                        </svg>
                    </a>
                            </div>

            <div class="nigth-mode header__night-mode">
                <label class="mode-toggler">
                    <input type="checkbox" class="mode-toggler__input" onchange="changeTheme(this.checked)" >
                    <span class="mode-toggler__control"></span>
                </label>
            </div>


            <div class="search-block">
                <a class="btn-close"></a>
                	<div id="title-search">
	<form action="/search/index.php">
		<input id="title-search-input" type="text" name="q" value="" placeholder="Введите поисковую фразу..." size="40" maxlength="50" autocomplete="off" /><input name="s" class="zoom" type="submit" />
	</form>
	</div>
            </div>


            <div class="icons-block header__icons-block">
                <a class="icons-block__icon search-icon">
                    <svg width="18" height="17" viewBox="0 0 18 17" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M7.33348 0.0549316C3.58693 0.0549316 0.534668 3.1072 0.534668 6.85375C0.534668 10.6003 3.58693 13.6526 7.33348 13.6526C8.95411 13.6526 10.4439 13.0801 11.6139 12.1287L16.2139 16.7287C16.2787 16.7962 16.3563 16.8501 16.4422 16.8872C16.5281 16.9243 16.6206 16.9439 16.7141 16.9449C16.8077 16.9458 16.9005 16.9281 16.9871 16.8927C17.0738 16.8574 17.1525 16.8051 17.2186 16.7389C17.2848 16.6727 17.3371 16.594 17.3725 16.5074C17.4079 16.4208 17.4256 16.328 17.4246 16.2344C17.4237 16.1408 17.4041 16.0484 17.3669 15.9625C17.3298 15.8766 17.2759 15.799 17.2084 15.7342L12.6084 11.1341C13.5598 9.96419 14.1323 8.47438 14.1323 6.85375C14.1323 3.1072 11.08 0.0549316 7.33348 0.0549316ZM7.33348 1.46158C10.3198 1.46158 12.7256 3.86741 12.7256 6.85375C12.7256 8.30851 12.1518 9.62284 11.221 10.5911C11.1636 10.6333 11.113 10.6839 11.0708 10.7413C10.1026 11.6721 8.78825 12.2459 7.33348 12.2459C4.34714 12.2459 1.94132 9.84009 1.94132 6.85375C1.94132 3.86741 4.34714 1.46158 7.33348 1.46158Z" fill="white"/>
                    </svg>
                </a>
                <a href="/subscribe/" class="icons-block__icon notification-icon">
                    <svg width="16" height="20" viewBox="0 0 16 20" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M14.6148 15.5793V15.8551H0.492001V15.5793L2.23716 13.8342L2.37504 13.6963V13.5013V8.7937C2.37504 6.05799 3.80821 3.87983 6.24966 3.30137L6.61189 3.21554V2.84329V2.20305C6.61189 1.68158 7.03194 1.26153 7.55341 1.26153C8.07488 1.26153 8.49493 1.68158 8.49493 2.20305V2.84329V3.21524L8.8568 3.30128C11.2895 3.87968 12.7318 6.06782 12.7318 8.7937V13.5013V13.6963L12.8697 13.8342L14.6148 15.5793ZM8.88427 17.7382C8.68893 18.2848 8.1643 18.6797 7.55341 18.6797C6.93608 18.6797 6.41486 18.2855 6.2215 17.7382H8.88427Z" fill="white" stroke="white" stroke-width="0.941521"/>
                    </svg>
                </a>
                <a href="/subscribe/" class="icons-block__icon user-icon">
                    <svg width="18" height="17" viewBox="0 0 18 17" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M9.09723 0.0263672C10.2209 0.0263672 11.2986 0.472748 12.0931 1.26731C12.8877 2.06187 13.3341 3.13953 13.3341 4.26321C13.3341 5.38689 12.8877 6.46455 12.0931 7.25911C11.2986 8.05368 10.2209 8.50006 9.09723 8.50006C7.97354 8.50006 6.89589 8.05368 6.10132 7.25911C5.30676 6.46455 4.86038 5.38689 4.86038 4.26321C4.86038 3.13953 5.30676 2.06187 6.10132 1.26731C6.89589 0.472748 7.97354 0.0263672 9.09723 0.0263672ZM9.09723 16.9737C9.09723 16.9737 17.5709 16.9737 17.5709 14.8553C17.5709 12.3132 13.44 9.55927 9.09723 9.55927C4.75446 9.55927 0.623535 12.3132 0.623535 14.8553C0.623535 16.9737 9.09723 16.9737 9.09723 16.9737Z" fill="white"/>
                    </svg>
                </a>
            </div>
        </div>
        <div class="page-progress">
            <div class="page-progress__value"></div>
        </div>
    </header>

    <div class="content">
        <div class="container">
            


	<div class="page-grid page-grid--detail">
		<div class="page-grid__content">

			
<div class="article" itemscope itemtype="https://schema.org/Article">
    <link itemprop="mainEntityOfPage" href="https://pddok.ru/kuplya-prodaga/mashiny-dlya-zhenschin/" />
    <link itemprop="image" href="https://pddok.ru/upload/iblock/05d/equvsiog1d3u0co6xwrzupog33jl7o2x.jpg">
    <meta itemprop="headline name" content="Популярные машины для женщин и критерии выбора">
    <meta itemprop="description"  content="Небольшие автомобили с автоматом традиционно считаются приоритетными для женской аудитории. Для производителей это не секрет, поэтому именно компактны...">
    <meta itemprop="author" content="Артем Шалыгин">
    <meta itemprop="datePublished" content="2020-24-04">
    <meta itemprop="dateModified" content="2020-24-04">


    
    <div class="article__top lazy" data-bg="/upload/resize_cache/iblock/05d/850_500_2/equvsiog1d3u0co6xwrzupog33jl7o2x.webp">

        <a href="/kuplya-prodaga/" class="article__section news__section">Купля-продажа</a>

        <div class="article__breadcrumbs breadcrumbs">
            <a href="/" class="breadcrumbs__item">Главная</a>
            <div class="breadcrumbs__separator ">
                <svg width="6" height="10" viewBox="0 0 6 10" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <path d="M1 9L5 5L1 1" stroke="white"/>
                </svg>
            </div>
            <a href="/kuplya-prodaga/" class="breadcrumbs__item">Купля-продажа</a>
            <div class="breadcrumbs__separator">
                <svg width="6" height="10" viewBox="0 0 6 10" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <path d="M1 9L5 5L1 1" stroke="white"/>
                </svg>
            </div>
            <span class="breadcrumbs__item">Популярные машины для женщин и критерии выбора</span>
        </div>

        <h1 class="article__name">Популярные машины для женщин и критерии выбора</h1>

        <div class="article__top-wrapper">
            <div class="article__author">
                <div class="article__author-photo">
                    <img width="25" height="25" src="/local/templates/pddok/img/public/author-small.jpg" alt="Артем Шалыгин">
                </div>
                <div class="article__author-name">Артем Шалыгин</div>
            </div>
            <div class="article__dot"></div>
            <div class="article__date">24 апреля 2020 г.</div>
        </div>

    </div>

    <div class="article__params">
        <div class="article__share-block share-block">
            <div class="share-block__header">
                <svg width="161" height="40" viewBox="0 0 161 40" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <mask id="path-1-inside-1_538_2451" fill="white">
                        <path fill-rule="evenodd" clip-rule="evenodd" d="M3 0C1.34315 0 0 1.34315 0 3V37C0 38.6569 1.34315 40 3 40H150C151.657 40 153 38.6569 153 37V28L161 19.5L153 11V3C153 1.34315 151.657 0 150 0H3Z"/>
                    </mask>
                    <path class="share-border" d="M153 28L152.272 27.3146L152 27.6034V28H153ZM161 19.5L161.728 20.1854L162.373 19.5L161.728 18.8146L161 19.5ZM153 11H152V11.3966L152.272 11.6854L153 11ZM1 3C1 1.89543 1.89543 1 3 1V-1C0.790861 -1 -1 0.79086 -1 3H1ZM1 37V3H-1V37H1ZM3 39C1.89543 39 1 38.1046 1 37H-1C-1 39.2091 0.79086 41 3 41V39ZM150 39H3V41H150V39ZM152 37C152 38.1046 151.105 39 150 39V41C152.209 41 154 39.2091 154 37H152ZM152 28V37H154V28H152ZM160.272 18.8146L152.272 27.3146L153.728 28.6854L161.728 20.1854L160.272 18.8146ZM152.272 11.6854L160.272 20.1854L161.728 18.8146L153.728 10.3146L152.272 11.6854ZM152 3V11H154V3H152ZM150 1C151.105 1 152 1.89543 152 3H154C154 0.790863 152.209 -1 150 -1V1ZM3 1H150V-1H3V1Z" fill="#D4DAE8" mask="url(#path-1-inside-1_538_2451)"/>
                    <path class="share-color" d="M46.386 24V14.2H55.052V24H53.26V15.292L53.68 15.74H47.758L48.178 15.292V24H46.386ZM60.9514 24.098C60.186 24.098 59.5047 23.9347 58.9074 23.608C58.31 23.272 57.8387 22.8147 57.4934 22.236C57.148 21.6573 56.9754 20.9993 56.9754 20.262C56.9754 19.5153 57.148 18.8573 57.4934 18.288C57.8387 17.7093 58.31 17.2567 58.9074 16.93C59.5047 16.6033 60.186 16.44 60.9514 16.44C61.726 16.44 62.412 16.6033 63.0094 16.93C63.616 17.2567 64.0874 17.7047 64.4234 18.274C64.7687 18.8433 64.9414 19.506 64.9414 20.262C64.9414 20.9993 64.7687 21.6573 64.4234 22.236C64.0874 22.8147 63.616 23.272 63.0094 23.608C62.412 23.9347 61.726 24.098 60.9514 24.098ZM60.9514 22.6C61.3807 22.6 61.7634 22.5067 62.0994 22.32C62.4354 22.1333 62.6967 21.8627 62.8834 21.508C63.0794 21.1533 63.1774 20.738 63.1774 20.262C63.1774 19.7767 63.0794 19.3613 62.8834 19.016C62.6967 18.6613 62.4354 18.3907 62.0994 18.204C61.7634 18.0173 61.3854 17.924 60.9654 17.924C60.536 17.924 60.1534 18.0173 59.8174 18.204C59.4907 18.3907 59.2294 18.6613 59.0334 19.016C58.8374 19.3613 58.7394 19.7767 58.7394 20.262C58.7394 20.738 58.8374 21.1533 59.0334 21.508C59.2294 21.8627 59.4907 22.1333 59.8174 22.32C60.1534 22.5067 60.5314 22.6 60.9514 22.6ZM71.7121 23.188V18.008H68.8421L68.8001 19.212C68.7814 19.6413 68.7534 20.0567 68.7161 20.458C68.6788 20.85 68.6181 21.214 68.5341 21.55C68.4501 21.8767 68.3288 22.1473 68.1701 22.362C68.0114 22.5767 67.8014 22.7167 67.5401 22.782L65.8041 22.516C66.0841 22.516 66.3081 22.4273 66.4761 22.25C66.6534 22.0633 66.7888 21.8113 66.8821 21.494C66.9848 21.1673 67.0594 20.7987 67.1061 20.388C67.1528 19.968 67.1854 19.534 67.2041 19.086L67.3021 16.524H73.4621V23.188H71.7121ZM65.5381 25.666V22.516H74.5681V25.666H72.9301V24H67.1621V25.666H65.5381ZM79.6171 24.098C78.7864 24.098 78.0584 23.9347 77.4331 23.608C76.8171 23.272 76.3364 22.8147 75.9911 22.236C75.6551 21.6573 75.4871 20.9993 75.4871 20.262C75.4871 19.5153 75.6504 18.8573 75.9771 18.288C76.3131 17.7093 76.7704 17.2567 77.3491 16.93C77.9371 16.6033 78.6044 16.44 79.3511 16.44C80.0791 16.44 80.7277 16.5987 81.2971 16.916C81.8664 17.2333 82.3144 17.6813 82.6411 18.26C82.9677 18.8387 83.1311 19.52 83.1311 20.304C83.1311 20.3787 83.1264 20.4627 83.1171 20.556C83.1171 20.6493 83.1124 20.738 83.1031 20.822H76.8731V19.66H82.1791L81.4931 20.024C81.5024 19.5947 81.4137 19.2167 81.2271 18.89C81.0404 18.5633 80.7837 18.3067 80.4571 18.12C80.1397 17.9333 79.7711 17.84 79.3511 17.84C78.9217 17.84 78.5437 17.9333 78.2171 18.12C77.8997 18.3067 77.6477 18.568 77.4611 18.904C77.2837 19.2307 77.1951 19.618 77.1951 20.066V20.346C77.1951 20.794 77.2977 21.1907 77.5031 21.536C77.7084 21.8813 77.9977 22.1473 78.3711 22.334C78.7444 22.5207 79.1737 22.614 79.6591 22.614C80.0791 22.614 80.4571 22.5487 80.7931 22.418C81.1291 22.2873 81.4277 22.082 81.6891 21.802L82.6271 22.88C82.2911 23.272 81.8664 23.5753 81.3531 23.79C80.8491 23.9953 80.2704 24.098 79.6171 24.098ZM83.8574 23.986L83.9414 22.516C84.0068 22.5253 84.0674 22.5347 84.1234 22.544C84.1794 22.5533 84.2308 22.558 84.2774 22.558C84.5668 22.558 84.7908 22.4693 84.9494 22.292C85.1081 22.1147 85.2248 21.8767 85.2994 21.578C85.3834 21.27 85.4394 20.9293 85.4674 20.556C85.5048 20.1733 85.5328 19.7907 85.5514 19.408L85.6774 16.524H91.7254V24H89.9754V17.532L90.3814 18.008H86.8254L87.2034 17.518L87.1054 19.492C87.0774 20.1547 87.0214 20.7707 86.9374 21.34C86.8628 21.9 86.7414 22.39 86.5734 22.81C86.4148 23.23 86.1908 23.5567 85.9014 23.79C85.6214 24.0233 85.2621 24.14 84.8234 24.14C84.6834 24.14 84.5294 24.126 84.3614 24.098C84.2028 24.07 84.0348 24.0327 83.8574 23.986ZM94.0823 24V16.524H95.8323V21.452L99.9623 16.524H101.558V24H99.8083V19.072L95.6923 24H94.0823ZM105.466 24V17.588L105.872 18.008H102.834V16.524H109.834V18.008H106.81L107.216 17.588V24H105.466ZM114.856 18.988C115.817 18.988 116.55 19.2027 117.054 19.632C117.558 20.0613 117.81 20.668 117.81 21.452C117.81 22.264 117.53 22.8987 116.97 23.356C116.41 23.804 115.621 24.0233 114.604 24.014L111.104 24V16.524H112.854V18.974L114.856 18.988ZM114.45 22.726C114.963 22.7353 115.355 22.628 115.626 22.404C115.896 22.18 116.032 21.8533 116.032 21.424C116.032 20.9947 115.896 20.6867 115.626 20.5C115.364 20.304 114.972 20.2013 114.45 20.192L112.854 20.178V22.712L114.45 22.726ZM122.75 24.098C121.966 24.098 121.266 23.9347 120.65 23.608C120.043 23.272 119.567 22.8147 119.222 22.236C118.877 21.6573 118.704 20.9993 118.704 20.262C118.704 19.5153 118.877 18.8573 119.222 18.288C119.567 17.7093 120.043 17.2567 120.65 16.93C121.266 16.6033 121.966 16.44 122.75 16.44C123.478 16.44 124.117 16.5893 124.668 16.888C125.228 17.1773 125.653 17.6067 125.942 18.176L124.598 18.96C124.374 18.6053 124.099 18.344 123.772 18.176C123.455 18.008 123.109 17.924 122.736 17.924C122.307 17.924 121.919 18.0173 121.574 18.204C121.229 18.3907 120.958 18.6613 120.762 19.016C120.566 19.3613 120.468 19.7767 120.468 20.262C120.468 20.7473 120.566 21.1673 120.762 21.522C120.958 21.8673 121.229 22.1333 121.574 22.32C121.919 22.5067 122.307 22.6 122.736 22.6C123.109 22.6 123.455 22.516 123.772 22.348C124.099 22.18 124.374 21.9187 124.598 21.564L125.942 22.348C125.653 22.908 125.228 23.342 124.668 23.65C124.117 23.9487 123.478 24.098 122.75 24.098ZM132.024 24V21.452L132.276 21.746H130.036C129.009 21.746 128.202 21.5313 127.614 21.102C127.035 20.6633 126.746 20.0333 126.746 19.212C126.746 18.3347 127.054 17.6673 127.67 17.21C128.295 16.7527 129.126 16.524 130.162 16.524H133.592V24H132.024ZM126.648 24L128.664 21.144H130.456L128.524 24H126.648ZM132.024 20.892V17.532L132.276 17.994H130.218C129.676 17.994 129.256 18.0967 128.958 18.302C128.668 18.498 128.524 18.82 128.524 19.268C128.524 20.108 129.07 20.528 130.162 20.528H132.276L132.024 20.892Z" fill="black"/>
                    <path class="share-color" d="M29.8923 22.8431C29.4777 22.8429 29.0673 22.9268 28.686 23.0897C28.3047 23.2525 27.9604 23.491 27.6739 23.7907L20.5549 19.7853C20.6928 19.2674 20.6928 18.7225 20.5549 18.2047L27.6739 14.1993C28.1923 14.7368 28.8888 15.0668 29.6331 15.1275C30.3773 15.1883 31.1182 14.9756 31.7168 14.5293C32.3155 14.083 32.7309 13.4337 32.8853 12.7031C33.0396 11.9725 32.9223 11.2107 32.5552 10.5604C32.1882 9.91015 31.5967 9.41599 30.8914 9.17054C30.1862 8.92508 29.4157 8.94517 28.7242 9.22705C28.0328 9.50892 27.4678 10.0332 27.1351 10.7018C26.8025 11.3703 26.725 12.1372 26.9172 12.8587L19.7983 16.8641C19.3731 16.4207 18.8249 16.1147 18.2243 15.9855C17.6237 15.8562 16.9982 15.9096 16.4282 16.1387C15.8582 16.3679 15.3698 16.7623 15.0258 17.2713C14.6819 17.7804 14.498 18.3807 14.498 18.995C14.498 19.6093 14.6819 20.2096 15.0258 20.7186C15.3698 21.2277 15.8582 21.6221 16.4282 21.8513C16.9982 22.0804 17.6237 22.1338 18.2243 22.0045C18.8249 21.8753 19.3731 21.5692 19.7983 21.1259L26.9172 25.1312C26.7522 25.7526 26.7858 26.4101 27.0135 27.0114C27.2411 27.6127 27.6513 28.1277 28.1865 28.484C28.7216 28.8403 29.355 29.0201 29.9975 28.9982C30.6401 28.9763 31.2597 28.7537 31.7693 28.3617C32.279 27.9698 32.6531 27.428 32.8392 26.8126C33.0253 26.1972 33.0141 25.5389 32.807 24.9302C32.6 24.3215 32.2076 23.7929 31.6848 23.4186C31.1621 23.0443 30.5352 22.843 29.8923 22.8431Z" fill="black"/>
                </svg>
            </div>
            <div class="uSocial-Share" data-pid="02bc81245de96660be16f1d2cd99e562" data-type="share" data-options="round,style1,default,absolute,horizontal,size32,counter0,nomobile,mobile_position_right" data-social="vk,ok,telegram,print,bookmarks"></div>
        </div>
        <div class="article__time">
            <svg width="21" height="20" viewBox="0 0 21 20" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path d="M10.8535 0C9.5403 0 8.23994 0.258658 7.02668 0.761205C5.81343 1.26375 4.71103 2.00035 3.78245 2.92893C1.90708 4.8043 0.853516 7.34784 0.853516 10C0.853516 12.6522 1.90708 15.1957 3.78245 17.0711C4.71103 17.9997 5.81343 18.7362 7.02668 19.2388C8.23994 19.7413 9.5403 20 10.8535 20C13.5057 20 16.0492 18.9464 17.9246 17.0711C19.7999 15.1957 20.8535 12.6522 20.8535 10C20.8535 8.68678 20.5949 7.38642 20.0923 6.17317C19.5898 4.95991 18.8532 3.85752 17.9246 2.92893C16.996 2.00035 15.8936 1.26375 14.6804 0.761205C13.4671 0.258658 12.1667 0 10.8535 0ZM15.0535 14.2L9.85352 11V5H11.3535V10.2L15.8535 12.9L15.0535 14.2Z" fill="url(#paint0_linear_538_2477)"/>
                <defs>
                    <linearGradient id="paint0_linear_538_2477" x1="10.8535" y1="0" x2="10.8535" y2="20" gradientUnits="userSpaceOnUse">
                        <stop offset="0" stop-color="#FF7A00"/>
                        <stop offset="1" stop-color="#D50000"/>
                    </linearGradient>
                </defs>
            </svg>
            Время чтения: <span class="article__time--value">15 минут</span>
        </div>


        <div class="article__params-wrapper">
            <div class="news__views">
                <svg width="17" height="13" viewBox="0 0 17 13" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <path d="M8.48467 0.714966C4.628 0.714966 1.33441 3.11381 0 6.49997C1.33441 9.88612 4.628 12.285 8.48467 12.285C12.3413 12.285 15.6349 9.88612 16.9693 6.49997C15.6349 3.11381 12.3413 0.714966 8.48467 0.714966ZM8.48467 10.3566C6.35579 10.3566 4.628 8.62885 4.628 6.49997C4.628 4.37109 6.35579 2.6433 8.48467 2.6433C10.6135 2.6433 12.3413 4.37109 12.3413 6.49997C12.3413 8.62885 10.6135 10.3566 8.48467 10.3566ZM8.48467 4.18597C7.20425 4.18597 6.17067 5.21955 6.17067 6.49997C6.17067 7.78038 7.20425 8.81397 8.48467 8.81397C9.76508 8.81397 10.7987 7.78038 10.7987 6.49997C10.7987 5.21955 9.76508 4.18597 8.48467 4.18597Z" fill="url(#paint0_linear_516_93__e)"/>
                    <defs>
                        <linearGradient id="paint0_linear_516_93__e" x1="8.48467" y1="0.714966" x2="8.48467" y2="12.285" gradientUnits="userSpaceOnUse">
                            <stop offset="0" stop-color="#FF7A00"/>
                            <stop offset="1" stop-color="#D50000"/>
                        </linearGradient>
                    </defs>
                </svg>
                34 502            </div>
            <div class="news__comments news__comments--empty">
                <svg width="19" height="15" viewBox="0 0 19 15" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <path d="M4.63362 5.6587C4.63362 6.54713 4.93262 7.36844 5.53061 8.12264C6.1286 8.87684 6.94448 9.47286 7.97824 9.91068C9.012 10.3485 10.1364 10.5674 11.3515 10.5674C11.8986 10.5674 12.4584 10.5163 13.0309 10.414C13.8198 10.9765 14.704 11.3855 15.6837 11.6412C15.9128 11.6987 16.1863 11.7498 16.5044 11.7946H16.533C16.603 11.7946 16.6682 11.769 16.7286 11.7179C16.7891 11.6668 16.8256 11.5996 16.8384 11.5166C16.8447 11.4974 16.8479 11.4766 16.8479 11.4542C16.8479 11.4319 16.8463 11.4111 16.8431 11.3919C16.84 11.3727 16.8336 11.3536 16.8241 11.3344L16.8002 11.2865L16.7668 11.2337L16.7286 11.1858L16.6857 11.1379L16.6475 11.0947C16.6157 11.0564 16.5426 10.9765 16.428 10.855C16.3135 10.7336 16.2308 10.6393 16.1799 10.5722C16.129 10.5051 16.0575 10.4124 15.9652 10.2942C15.873 10.1759 15.7935 10.0529 15.7267 9.92506C15.6599 9.79723 15.5947 9.65661 15.5311 9.50322C16.3199 9.04303 16.9402 8.47737 17.3918 7.80626C17.8435 7.13515 18.0693 6.4193 18.0693 5.6587C18.0693 4.77028 17.7703 3.94897 17.1723 3.19476C16.5744 2.44056 15.7585 1.84455 14.7247 1.40673C13.691 0.96891 12.5665 0.75 11.3515 0.75C10.1364 0.75 9.012 0.96891 7.97824 1.40673C6.94448 1.84455 6.1286 2.44056 5.53061 3.19476C4.93262 3.94897 4.63362 4.77028 4.63362 5.6587ZM0.969336 8.11306C0.969336 8.88004 1.19517 9.59749 1.64685 10.2654C2.09852 10.9333 2.71878 11.4974 3.50762 11.9576C3.444 12.111 3.37879 12.2516 3.312 12.3794C3.2452 12.5072 3.16568 12.6303 3.07344 12.7485C2.98119 12.8668 2.90963 12.9594 2.85873 13.0266C2.80784 13.0937 2.72514 13.1879 2.61063 13.3094C2.49612 13.4308 2.42296 13.5107 2.39115 13.5491C2.38479 13.5555 2.37207 13.5698 2.35298 13.5922C2.3339 13.6146 2.31959 13.6306 2.31004 13.6401C2.3005 13.6497 2.28778 13.6657 2.27187 13.6881C2.25597 13.7104 2.24484 13.728 2.23848 13.7408L2.21462 13.7887L2.19553 13.8463L2.19076 13.9086L2.20031 13.9709C2.21939 14.0604 2.26074 14.1307 2.32436 14.1818C2.38797 14.233 2.45795 14.2553 2.53429 14.2489C2.85237 14.2042 3.12592 14.1531 3.35494 14.0955C4.33463 13.8399 5.21889 13.4308 6.00773 12.8684C6.58027 12.9706 7.14009 13.0218 7.68719 13.0218C9.41119 13.0218 10.9125 12.5999 12.1912 11.7562C11.8222 11.7818 11.5423 11.7946 11.3515 11.7946C10.3273 11.7946 9.34439 11.6508 8.40287 11.3632C7.46136 11.0755 6.62162 10.6633 5.88368 10.1264C5.08848 9.53837 4.47776 8.86087 4.05153 8.09388C3.62531 7.3269 3.41219 6.51517 3.41219 5.6587C3.41219 5.16655 3.48535 4.6808 3.63167 4.20143C2.81102 4.65523 2.16214 5.22408 1.68502 5.90797C1.2079 6.59187 0.969336 7.3269 0.969336 8.11306Z" fill="url(#paint0_linear_722_1048__e)"/>
                    <defs>
                        <linearGradient id="paint0_linear_722_1048__e" x1="7.28934" y1="0.22998" x2="7.28934" y2="12.77" gradientUnits="userSpaceOnUse">
                            <stop offset="0" stop-color="#FF7A00"/>
                            <stop offset="1" stop-color="#D50000"/>
                        </linearGradient>
                        <linearGradient id="paint1_linear_722_1048__e" x1="7.28934" y1="0.22998" x2="7.28934" y2="12.77" gradientUnits="userSpaceOnUse">
                            <stop offset="0" stop-color="#FF7A00"/>
                            <stop offset="1" stop-color="#D50000"/>
                        </linearGradient>
                    </defs>
                </svg>
                0            </div>
            <div class="news__likes ">
                <svg width="15" height="13" viewBox="0 0 15 13" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <path d="M7.28934 12.77C7.08376 12.77 6.88557 12.6973 6.73111 12.5652C6.14777 12.0673 5.58536 11.5995 5.08916 11.1867L5.08663 11.1846C3.63185 9.97447 2.3756 8.92944 1.50153 7.89999C0.524442 6.74914 0.0693359 5.65797 0.0693359 4.46594C0.0693359 3.30777 0.476188 2.23929 1.21487 1.45718C1.96236 0.665824 2.98803 0.22998 4.10326 0.22998C4.9368 0.22998 5.70016 0.487207 6.37207 0.994455C6.71117 1.2505 7.01854 1.56386 7.28934 1.92937C7.56024 1.56386 7.8675 1.2505 8.20671 0.994455C8.87863 0.487207 9.64198 0.22998 10.4755 0.22998C11.5906 0.22998 12.6164 0.665824 13.3639 1.45718C14.1026 2.23929 14.5093 3.30777 14.5093 4.46594C14.5093 5.65797 14.0543 6.74914 13.0773 7.89989C12.2032 8.92944 10.947 9.97437 9.49248 11.1844C8.9954 11.5977 8.43211 12.0664 7.84745 12.5654C7.6931 12.6973 7.4948 12.77 7.28934 12.77ZM4.10326 1.05564C3.22709 1.05564 2.4222 1.39696 1.83666 2.0168C1.24241 2.64599 0.915099 3.51575 0.915099 4.46594C0.915099 5.46849 1.29683 6.36513 2.15273 7.37317C2.97982 8.34737 4.20997 9.37068 5.63431 10.5555L5.63516 10.5562L5.6378 10.5584C6.13587 10.9727 6.70049 11.4424 7.28812 11.944C7.87929 11.4415 8.44478 10.971 8.94385 10.556C8.94513 10.555 8.94642 10.5539 8.94771 10.5528C10.3707 9.36902 11.5995 8.34668 12.4261 7.37317C13.2818 6.36513 13.6636 5.46849 13.6636 4.46594C13.6636 3.51575 13.3363 2.64599 12.742 2.0168C12.1566 1.39696 11.3516 1.05564 10.4755 1.05564C9.83368 1.05564 9.24439 1.2548 8.72406 1.64752C8.26036 1.99766 7.93735 2.44028 7.74797 2.74998C7.65058 2.90924 7.47916 3.0043 7.28934 3.0043C7.09952 3.0043 6.92809 2.90924 6.8307 2.74998C6.64144 2.44028 6.31842 1.99766 5.85461 1.64752C5.33429 1.2548 4.745 1.05564 4.10326 1.05564Z" fill="url(#paint0_linear_722_1048_e)"/>
                    <path d="M4.10326 1.05564C3.22709 1.05564 2.4222 1.39696 1.83666 2.0168C1.24241 2.64599 0.915099 3.51575 0.915099 4.46594C0.915099 5.46849 1.29683 6.36513 2.15273 7.37317C2.97982 8.34737 4.20997 9.37068 5.63431 10.5555L5.63516 10.5562L5.6378 10.5584C6.13587 10.9727 6.70049 11.4424 7.28812 11.944C7.87929 11.4415 8.44478 10.971 8.94385 10.556L8.94771 10.5528C10.3707 9.36902 11.5995 8.34668 12.4261 7.37317C13.2818 6.36513 13.6636 5.46849 13.6636 4.46594C13.6636 3.51575 13.3363 2.64599 12.742 2.0168C12.1566 1.39696 11.3516 1.05564 10.4755 1.05564C9.83368 1.05564 9.24439 1.2548 8.72406 1.64752C8.26036 1.99766 7.93735 2.44028 7.74797 2.74998C7.65058 2.90924 7.47916 3.0043 7.28934 3.0043C7.09952 3.0043 6.92809 2.90924 6.8307 2.74998C6.64144 2.44028 6.31842 1.99766 5.85461 1.64752C5.33429 1.2548 4.745 1.05564 4.10326 1.05564Z" fill="url(#paint1_linear_722_1048_e)"/>
                    <defs>
                        <linearGradient id="paint0_linear_722_1048_e" x1="7.28934" y1="0.22998" x2="7.28934" y2="12.77" gradientUnits="userSpaceOnUse">
                            <stop offset="0" stop-color="#FF7A00"/>
                            <stop offset="1" stop-color="#D50000"/>
                        </linearGradient>
                        <linearGradient id="paint1_linear_722_1048_e" x1="7.28934" y1="0.22998" x2="7.28934" y2="12.77" gradientUnits="userSpaceOnUse">
                            <stop offset="0" stop-color="#FF7A00"/>
                            <stop offset="1" stop-color="#D50000"/>
                        </linearGradient>
                    </defs>
                </svg>
                3 843            </div>
        </div>
    </div>

    <div class="article__preview">
        Небольшие автомобили с автоматом традиционно считаются приоритетными для женской аудитории. Для производителей это не секрет, поэтому именно компактные автомобили в техническом плане больше всего соответствуют потребностям девочек, девушек и женщин. Современный же авторынок выпускает модели для всех ценовых категорий: от ультрабюджетных до премиум-сегмента.    </div>

    <div class="banner-block">
        <div class="banner-block__video">
            <video autoplay muted loop playsinline width="330" height="190" poster="/local/templates/pddok/img/video_preview.jpg">
                <source src="/local/templates/pddok/img/video.webm" type="video/webm">
                <source src="/local/templates/pddok/img/video.mp4" type="video/mp4">
            </video>
        </div>
        <div class="banner-block__text">
            <a href="https://t.me/pddok/45" rel="nofollow" target="_blank" onclick="ym(66603361, 'reachGoal', 'telgoal'); return true;" class="banner-block__header1">
                Вопрос из <i>нашего</i> <span>Telegram канала</span>
                <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <path fill-rule="evenodd" clip-rule="evenodd" d="M5.94517 10.3618L11.5692 15.1823C12.211 15.5931 12.6742 15.3804 12.8341 14.491L15.1233 1.97552C15.3577 0.885342 14.7651 0.390891 14.1512 0.714265L0.708569 6.72775C-0.209014 7.15473 -0.203665 7.74863 0.541313 8.01326L3.99099 9.26238L11.9774 3.41701C12.3544 3.15177 12.7004 3.29437 12.4164 3.58679" fill="url(#paint0_linear_654_1450_e)"></path>
                    <defs>
                        <linearGradient id="paint0_linear_654_1450_e" x1="7.58786" y1="0.616577" x2="7.58786" y2="15.3834" gradientUnits="userSpaceOnUse">
                            <stop offset="0" stop-color="#FF7A00"></stop>
                            <stop offset="1" stop-color="#D50000"></stop>
                        </linearGradient>
                    </defs>
                </svg>
            </a>
            <div class="banner-block__header2">Кто виноват в ДТП?</div>
            <div class="banner-block__buttons">
                <a onclick="ym(66603361, 'reachGoal', 'telgoal'); return true;" href="https://t.me/pddok/45" rel="nofollow" target="_blank" class="banner-block__button banner-block__button--black">Черный</a>
                <a onclick="ym(66603361, 'reachGoal', 'telgoal'); return true;" href="https://t.me/pddok/45" rel="nofollow" target="_blank" class="banner-block__button banner-block__button--red">Красный</a>
            </div>
            <div class="banner-block__text1">На этот вопрос не могут верно ответить <span>90% водителей!</span></div>
        </div>
    </div>

    <!--<div class="subscribe-social">
        <div class="subscribe-social__text">
            В нашем Telegram‑канале и группе вКонтакте Вы найдёте самые актуальные новости по штрафам, автозаконам и автотематике . Подписывайтесь, чтобы ничего не пропустить.
        </div>
        <div class="subscribe-social__items">
            <a rel="nofollow" href="" target="_blank" class="subscribe-social__item">
                <span>
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path fill-rule="evenodd" clip-rule="evenodd" d="M5.94517 10.3618L11.5692 15.1823C12.211 15.5931 12.6742 15.3804 12.8341 14.491L15.1233 1.97552C15.3577 0.885342 14.7651 0.390891 14.1512 0.714265L0.708569 6.72775C-0.209014 7.15473 -0.203665 7.74863 0.541313 8.01326L3.99099 9.26238L11.9774 3.41701C12.3544 3.15177 12.7004 3.29437 12.4164 3.58679" fill="url(#paint0_linear_654_1450)"/>
                        <defs>
                            <linearGradient id="paint0_linear_654_1450" x1="7.58786" y1="0.616577" x2="7.58786" y2="15.3834" gradientUnits="userSpaceOnUse">
                                <stop offset="0" stop-color="#FF7A00"/>
                                <stop offset="1" stop-color="#D50000"/>
                            </linearGradient>
                        </defs>
                    </svg>
                    Подписаться на Telegram канал
                </span>
            </a>
            <a rel="nofollow" href="" target="_blank" class="subscribe-social__item">
                <span>
                    <svg width="22" height="12" viewBox="0 0 22 12" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M21.061 10.8365C21.0356 10.7817 21.0119 10.7361 20.9899 10.6997C20.6256 10.0426 19.9295 9.236 18.9019 8.27976L18.8802 8.25786L18.8693 8.24713L18.8583 8.23612H18.8473C18.3809 7.79085 18.0856 7.49145 17.9619 7.33817C17.7356 7.04618 17.6849 6.75062 17.8086 6.45115C17.896 6.22489 18.2242 5.74706 18.7925 5.01701C19.0914 4.6301 19.3282 4.32001 19.503 4.08639C20.7639 2.40745 21.3106 1.3346 21.1429 0.867387L21.0777 0.758207C21.034 0.692476 20.921 0.632344 20.739 0.577505C20.5566 0.52278 20.3235 0.51373 20.0392 0.5502L16.8908 0.571983C16.8398 0.553882 16.767 0.555569 16.6721 0.577505C16.5773 0.59944 16.5299 0.610447 16.5299 0.610447L16.4751 0.637867L16.4316 0.670808C16.3952 0.692591 16.3551 0.730902 16.3113 0.785665C16.2678 0.840236 16.2314 0.904279 16.2023 0.977257C15.8595 1.86048 15.4698 2.68165 15.0324 3.44074C14.7627 3.89337 14.5151 4.28565 14.2889 4.61779C14.063 4.94982 13.8735 5.19445 13.7206 5.35126C13.5674 5.50822 13.4292 5.63397 13.3051 5.72896C13.1811 5.82399 13.0865 5.86414 13.021 5.84945C12.9553 5.83477 12.8935 5.82019 12.835 5.80562C12.733 5.73989 12.651 5.6505 12.5891 5.53737C12.527 5.42424 12.4852 5.28185 12.4633 5.11031C12.4416 4.93866 12.4287 4.79101 12.4251 4.66688C12.4217 4.54289 12.4232 4.36752 12.4306 4.14126C12.4382 3.91489 12.4416 3.76172 12.4416 3.68142C12.4416 3.404 12.447 3.10292 12.4578 2.7781C12.4689 2.45328 12.4778 2.19592 12.4853 2.00632C12.4927 1.81653 12.4961 1.61573 12.4961 1.40405C12.4961 1.19236 12.4833 1.02634 12.4578 0.905851C12.4327 0.785511 12.3942 0.668699 12.3433 0.555454C12.2922 0.442324 12.2174 0.354811 12.1192 0.292685C12.0209 0.230636 11.8986 0.181395 11.753 0.14481C11.3667 0.0572588 10.8748 0.00989751 10.2771 0.00253446C8.92157 -0.0120383 8.05059 0.075628 7.66432 0.265418C7.51128 0.345607 7.37279 0.45517 7.24896 0.593765C7.11774 0.75441 7.09943 0.842077 7.19416 0.856496C7.63151 0.922112 7.94112 1.07907 8.12334 1.32723L8.18901 1.45873C8.24009 1.55361 8.29109 1.72158 8.34213 1.96241C8.3931 2.20324 8.42599 2.46966 8.44046 2.76149C8.47684 3.29443 8.47684 3.75064 8.44046 4.13014C8.40397 4.5098 8.36951 4.80536 8.33662 5.01704C8.30373 5.22873 8.25456 5.40027 8.18901 5.53161C8.12334 5.663 8.07966 5.7433 8.05775 5.77245C8.03589 5.80159 8.01766 5.81996 8.00319 5.82717C7.90846 5.86353 7.80994 5.88205 7.70798 5.88205C7.60586 5.88205 7.48203 5.83089 7.3363 5.72865C7.1906 5.62641 7.0394 5.48598 6.88268 5.30712C6.72595 5.12822 6.54921 4.87822 6.35236 4.55708C6.15567 4.23595 5.95158 3.8564 5.74022 3.41846L5.56535 3.10085C5.45603 2.89652 5.3067 2.59901 5.11721 2.20858C4.92759 1.81799 4.76 1.44017 4.61431 1.0752C4.55607 0.921919 4.46858 0.805223 4.35198 0.72492L4.29727 0.691977C4.26089 0.662832 4.2025 0.631884 4.1224 0.598904C4.04218 0.565962 3.95848 0.542338 3.87095 0.527804L0.875567 0.549587C0.569478 0.549587 0.361794 0.619037 0.252438 0.757746L0.208672 0.823362C0.186809 0.859908 0.175781 0.918276 0.175781 0.998618C0.175781 1.07892 0.197645 1.17748 0.24141 1.29418C0.678681 2.32347 1.1542 3.31614 1.66798 4.27234C2.18175 5.22854 2.62821 5.99879 3.00709 6.58238C3.38604 7.16641 3.77231 7.7176 4.16589 8.2357C4.55947 8.75399 4.82 9.08613 4.94747 9.23205C5.07509 9.37824 5.17533 9.48753 5.2482 9.56051L5.52155 9.82324C5.69646 9.99846 5.9533 10.2083 6.29221 10.4528C6.63119 10.6974 7.00647 10.9382 7.41824 11.1757C7.83008 11.4127 8.3092 11.6061 8.85587 11.7557C9.40246 11.9055 9.93445 11.9656 10.4519 11.9366H11.7092C11.9641 11.9145 12.1573 11.8342 12.2886 11.6956L12.3321 11.6408C12.3613 11.5972 12.3887 11.5295 12.414 11.4384C12.4396 11.3472 12.4523 11.2467 12.4523 11.1374C12.4448 10.8235 12.4687 10.5407 12.5232 10.2889C12.5777 10.0372 12.6398 9.8474 12.7092 9.71958C12.7787 9.59188 12.857 9.48412 12.9442 9.39676C13.0316 9.30921 13.0938 9.25617 13.1304 9.23792C13.1667 9.21955 13.1956 9.20708 13.2175 9.19961C13.3924 9.14124 13.5983 9.19777 13.8354 9.36945C14.0723 9.54099 14.2944 9.75279 14.5023 10.0045C14.71 10.2565 14.9596 10.5391 15.251 10.853C15.5427 11.1669 15.7977 11.4002 16.0163 11.5538L16.2348 11.6851C16.3808 11.7728 16.5703 11.8531 16.8035 11.9261C17.0364 11.999 17.2404 12.0173 17.4156 11.9808L20.2141 11.9371C20.4909 11.9371 20.7062 11.8912 20.859 11.8001C21.0121 11.7089 21.103 11.6084 21.1324 11.499C21.1616 11.3896 21.1632 11.2654 21.1379 11.1266C21.112 10.9881 21.0865 10.8913 21.061 10.8365Z" fill="url(#paint0_linear_654_1455)"/>
                        <defs>
                            <linearGradient id="paint0_linear_654_1455" x1="10.6741" y1="0.000976562" x2="10.6741" y2="11.999" gradientUnits="userSpaceOnUse">
                                <stop offset="0" stop-color="#FF7A00"/>
                                <stop offset="1" stop-color="#D50000"/>
                            </linearGradient>
                        </defs>
                    </svg>
                    Подписаться на группу вКонтакте
                </span>
            </a>
        </div>
    </div>-->


    <nav class="soderzhanie"><div class="soderzhanie__header">Содержание статьи <a class="soderzhanie__toggler">скрыть</a></div><div class="soderzhanie__content"><a class="soderzhanie__h2" href="#osobennosti-vybora-avto-dlya-devushki">1. Особенности выбора авто для девушки</a><a class="soderzhanie__h2" href="#kak-priobresti-kachestvennuyu-i-nedoroguyu-mashinu-sovety-masterov">2. Как приобрести качественную и недорогую машину: советы мастеров</a><a class="soderzhanie__h3" href="#top-luchshikh-modeley-po-tsenovoy-kategorii-dlya-prekrasnogo-pola">2.1. Топ лучших моделей по ценовой категории для прекрасного пола</a><a class="soderzhanie__h3" href="#byudzhetnye-avtomobili-do-500-000-rubley">2.2. Бюджетные автомобили до 500 000 рублей</a><a class="soderzhanie__h3" href="#mashiny-dlya-zhenshchin-do-1-000-000-rubley">2.3. Машины для женщин до — 1 000 000 рублей</a><a class="soderzhanie__h3" href="#avtomobili-dlya-zhenshchin-dorozhe-1-milliona-rubley">2.4. Автомобили для женщин дороже 1 миллиона рублей</a><a class="soderzhanie__h2" href="#luchshie-mashiny-avtomat">3. Лучшие машины – автомат</a><a class="soderzhanie__h2" href="#vnedorozhniki-i-krossovery">4. Внедорожники и кроссоверы</a><a class="soderzhanie__h2" href="#sedany-i-khetchbeki">5. Седаны и хэтчбеки</a><a class="soderzhanie__h2" href="#chto-vybrat-dlya-devushki-kotoraya-tolko-okonchila-avtoshkolu">6. Что выбрать для девушки, которая только окончила автошколу?</a></div></nav>
    <div class="article__detail" itemprop="articleBody">
<!--        --><!--        -->        <h2 id="osobennosti-vybora-avto-dlya-devushki">Особенности выбора авто для девушки</h2><p>Женщины обращают внимание на компактные, визуальные красивые автомобили. Чаще всего — хэтчбеки, лифтбеки. Значительно реже — седаны и универсалы.</p><div class="bs-shortcode-alert alert alert-success">
	 Для женщин большое значение имеет:
</div><ul class="bs-shortcode-list list-style-check">
	<li>размер кузова;</li>
	<li>автоматическая трансмиссия;</li>
	<li>цвет модели;</li>
	<li>техническое оснащение;</li>
	<li>эргономичность (комфортное внутреннее пространство).</li>
</ul><p>Современные автоледи предпочитают ярким цветам более спокойные оттенки: белый, серый и черный. Поэтому стереотипная красная иномарка уже вряд ли является пределом мечтаний каждой девушки. Подойдёт небольшой, ухоженный автомобиль сегмента А или В, не старше 5 лет, на котором легко и приятно ездить в городском потоке.</p><h2 id="kak-priobresti-kachestvennuyu-i-nedoroguyu-mashinu-sovety-masterov">Как приобрести качественную и недорогую машину: советы мастеров</h2><div class="bs-shortcode-alert alert alert-success">
	 Параметры для определения качества автомобиля:
</div><ul class="bs-shortcode-list list-style-check">
	<li>стоимость запчастей (оригиналы стоят дороже, б/у и дубликаты можно купить дешевле);</li>
	<li>расход топлива (чем меньше, тем лучше);</li>
	<li>мощность двигателя (от мощности зависит налог на транспорт);</li>
	<li>установленные сроки проведения TO;</li>
	<li>пробег автомобиля, если автомобиль взят на вторичном рынке;</li>
	<li>цена ТС.</li>
</ul><h3 id="top-luchshikh-modeley-po-tsenovoy-kategorii-dlya-prekrasnogo-pola">Топ лучших моделей по ценовой категории для прекрасного пола</h3><p>Автомобили можно разделить на три сегмента: бюджетный, средний и премиальный. Лучшие представители каждой из этих категорий указаны в данном топе.</p><h3 id="byudzhetnye-avtomobili-do-500-000-rubley">Бюджетные автомобили до 500 000 рублей</h3><p>Автомобили<span class="bs-highlight bs-highlight-default">до 500 тыс. рублей</span><span>входят в категорию бюджетных и лучше всего подойдут для начинающих автоледи в качестве первого транспортного средства. Основу категории составляют небольшие машины B-класса.</span></p><h4>Сitroen C1</h4><p><a><img width="700" alt="Сitroen C1" src="/upload/blog/2020/07/wsi-imageoptim-sitroen-c1.jpg" height="525" class="lazy" decoding="async"></a></p><br><p>C1 — это малолитражный компактный городской автомобиль с множеством вариантов персонализации (хэтчбек с тремя и пятью дверями, кабриолет). Эксплуатационные расходы низкие, а вот ходовые качества наоборот.</p><div class="bs-shortcode-alert alert alert-success">
	 Плюсы:
</div><ul class="bs-shortcode-list list-style-check">
	<li>экстерьер;</li>
	<li>низкие эксплуатационные расходы;</li>
	<li>комфортная езда.</li>
</ul><div class="bs-shortcode-alert alert alert-danger">
	 Минусы:
</div><ul class="bs-shortcode-list list-style-check">
	<li>тесные задние сиденья;</li>
	<li>шумный двигатель.</li>
</ul><h4>Chevrolet Lacetti</h4><p><a><img width="700" alt="Chevrolet Lacetti" src="/upload/blog/2020/07/wsi-imageoptim-chevrolet-lacetti.jpg" height="466" class="lazy" decoding="async"></a></p><br><p>Lacetti - это автомобиль среднего класса, пришедший на замену хэтчбеку Daewoo Nubira. Оба заменены в 2009 году на Chevrolet Cruze.</p><div class="bs-shortcode-alert alert alert-success">
	 Плюсы:
</div><ul class="bs-shortcode-list list-style-check">
	<li>автоматическое переключение передач без задержки;</li>
	<li>лёгкий старт в жару и мороз;</li>
	<li>крупные наружные зеркала;</li>
	<li>подсветка приборной панели с возможностью регулировки яркости.</li>
</ul><div class="bs-shortcode-alert alert alert-danger">
	 Минусы:
</div><ul class="bs-shortcode-list list-style-check">
	<li>повышенный расход топлива;</li>
	<li>при пробеге более 50 тыс. км происходит перекос дверей и закрывать их становится трудно;</li>
	<li>ухудшение динамики при включении кондиционера;</li>
	<li>чувствительность к качеству топлива;</li>
	<li>хлипкие элементы кузова.</li>
</ul><h4>Peugeot 208</h4><p><a><img width="700" alt="Peugeot 208" src="/upload/blog/2020/07/wsi-imageoptim-peugeot-208.jpg" height="419" class="lazy" decoding="async"></a></p><br><p>Хэтчбек Peugeot 208 — автомобиль из сегмента малолитражек. Это субкомпактный автомобиль с множеством доступных двигателей.</p><div class="bs-shortcode-alert alert alert-success">
	 Плюсы:
</div><ul class="bs-shortcode-list list-style-check">
	<li>дизайнерские решения;</li>
	<li>множество вариантов спецификации;</li>
	<li>система безопасности.</li>
</ul><div class="bs-shortcode-alert alert alert-danger">
	 Минусы:
</div><ul class="bs-shortcode-list list-style-check">
	<li>высокая стоимость;</li>
	<li>нет бесключевого входа и камеры заднего вида;</li>
	<li>шумный двигатель.</li>
</ul><h4>Ford Fiesta</h4><p><a><img width="700" alt="Ford Fiesta" src="/upload/blog/2020/07/wsi-imageoptim-ford-fiesta.jpg" height="410" class="lazy" decoding="async"></a></p><br><p>Ford Fiesta 2019 года выпуска является типичным малолитражным автомобилем среднего класса. Он предлагает управляемость и маневренность, но в то же время имеет тесные задние сиденья, маленькое багажное пространство и в целом невысокую вместительность салона.</p><div class="bs-shortcode-alert alert alert-success">
	 Плюсы:
</div><ul class="bs-shortcode-list list-style-check">
	<li>низкие эксплуатационные расходы;</li>
	<li>тормоза;</li>
	<li>7 подушек безопасности, контроль устойчивости.</li>
</ul><div class="bs-shortcode-alert alert alert-danger">
	 Минусы:
</div><ul class="bs-shortcode-list list-style-check">
	<li>тесные задние сиденья;</li>
	<li>размер багажника;</li>
	<li>высокая цена, по сравнению с конкурентами.</li>
</ul><h4>Peugeot 107</h4><p><a><img width="700" alt="Peugeot 107" src="/upload/blog/2020/07/wsi-imageoptim-peugeot-107.jpg" height="425" class="lazy" decoding="async"></a></p><br><p>Peugeot 107 — это хороший вариант для начинающих женщин-водителей. Легко управляется и имеет хорошую эргономику, благодаря чему подходит для городского стиля вождения.</p><div class="bs-shortcode-alert alert alert-success">
	 Плюсы:
</div><ul class="bs-shortcode-list list-style-check">
	<li>приятная езда;</li>
	<li>бодрый, но при этом экономичный двигатель;</li>
	<li>цена;</li>
	<li>электроника.</li>
</ul><div class="bs-shortcode-alert alert alert-danger">
	 Минусы:
</div><ul class="bs-shortcode-list list-style-check">
	<li>на высоких скоростях начинает шуметь;</li>
	<li>небольшой размер багажника.</li>
</ul><h4>SkodaFabia</h4><p><a><img width="700" alt="SkodaFabia" src="/upload/blog/2020/07/wsi-imageoptim-skodafabia.jpg" height="481" class="lazy" decoding="async"></a></p><br><p>Skoda Fabia — это некрупный утилитарный микрокар с внушительным выбором экономичных двигателей, вместительным багажником и просторным салоном. Хорошо подойдёт практичным городским женщинам.</p><div class="bs-shortcode-alert alert alert-success">
	 Плюсы:
</div><ul class="bs-shortcode-list list-style-check">
	<li>много места в багажнике и салоне;</li>
	<li>экономичность и утилитарность во всём.</li>
</ul><div class="bs-shortcode-alert alert alert-danger">
	 Минусы:
</div><ul class="bs-shortcode-list list-style-check">
	<li>езда на нём довольно скучная и медленная.</li>
</ul><h4>Nissan Micra</h4><p><a><img width="700" alt="Nissan Micra" src="/upload/blog/2020/07/wsi-imageoptim-nissan-micra.jpg" height="525" class="lazy" decoding="async"></a></p><br><p>Nissan Micra привносит в классический дизайн компактной малолитражки футуристический внешний вид и дизайн салона. Но по цене он обойдётся чуть дороже, чем некоторые альтернативы.</p><div class="bs-shortcode-alert alert alert-success">
	 Плюсы:
</div><ul class="bs-shortcode-list list-style-check">
	<li>внешний вид и интерьер;</li>
	<li>тихая и мягкая езда;</li>
	<li>экономичность.</li>
</ul><div class="bs-shortcode-alert alert alert-danger">
	 Минусы:
</div><ul class="bs-shortcode-list list-style-check">
	<li>дороже многих конкурентов;</li>
	<li>недостаточно простора в задней части салона;</li>
	<li>скромная производительность.</li>
</ul><h4>Renault Clio</h4><p><a><img width="700" alt="Renault Clio" src="/upload/blog/2020/07/wsi-imageoptim-renault-clio.jpg" height="467" class="lazy" decoding="async"></a></p><br><p>Субкомпактный пятиместный хетчбек "В"-класса с отличной эргономикой салона. Легкий, маневренный и практичный, он справляется с городским автомобильным потоком, но явно не предназначен для езды в своё удовольствие.</p><div class="bs-shortcode-alert alert alert-success">
	 Плюсы:
</div><ul class="bs-shortcode-list list-style-check">
	<li>интерьер;</li>
	<li>много внутреннего пространства;</li>
	<li>качественная мультимедийная система.</li>
</ul><div class="bs-shortcode-alert alert alert-danger">
	 Минусы:
</div><ul class="bs-shortcode-list list-style-check">
	<li>экстерьер практически не изменился по сравнению со старыми моделями;</li>
	<li>довольно простенькие комплектации.</li>
</ul><h4>Lifan Smily</h4><p><a><img width="700" alt="Lifan Smily" src="/upload/blog/2020/07/wsi-imageoptim-lifan-smily.jpg" height="434" class="lazy" decoding="async"></a></p><br><p>Мини 5-дверный хэтчбэк в обновленном классическом дизайне. Лёгкий, быстроходный, утонченный, с налётом классики, он придётся на вкус городским автоледи.</p><div class="bs-shortcode-alert alert alert-success">
	 Плюсы:
</div><ul class="bs-shortcode-list list-style-check">
	<li>внешний вид;</li>
	<li>множество стандартного оборудования.</li>
</ul><div class="bs-shortcode-alert alert alert-danger">
	 Минусы:
</div><ul class="bs-shortcode-list list-style-check">
	<li>слабый двигатель;</li>
	<li>броский интерьер.</li>
</ul><h4>Chevrolet Spark</h4><p><a><img width="700" alt="Chevrolet Spark" src="/upload/blog/2020/07/wsi-imageoptim-chevrolet-spark.jpg" height="432" class="lazy" decoding="async"></a></p><br><p>Chevrolet Spark 2022 года - это утилитарная малолитражка с кузовом типа хэтчбек. Обладает высокой маневренностью и хорошо оснащена технически, но довольно медленно набирает скорость и имеет ограниченное место в задней части салона.</p><div class="bs-shortcode-alert alert alert-success">
	 Плюсы:
</div><ul class="bs-shortcode-list list-style-check">
	<li>маневренность;</li>
	<li>комфортная езда;</li>
	<li>техническая начинка;</li>
	<li>множество выдвижных ящичков и отделений, специально для женской аудитории;</li>
	<li>надежность.</li>
</ul><div class="bs-shortcode-alert alert alert-danger">
	 Минусы:
</div><ul class="bs-shortcode-list list-style-check">
	<li>вялая езда по трассе;</li>
	<li>не хватает нескольких базовых функций;</li>
	<li>небольшое багажное отделение.</li>
</ul><h4>Hyundai Getz</h4><p><a><img width="700" alt="Hyundai Getz" src="/upload/blog/2020/07/wsi-imageoptim-hyundai-getz.jpg" height="525" class="lazy" decoding="async"></a></p><br><p>Hyundai Getz — это пятидверный хэтчбек с высоким кузовом, но небольшими габаритами самого автомобиля. Подойдёт для неторопливой езды в черте города для двоих.</p><div class="bs-shortcode-alert alert alert-success">
	 Плюсы:
</div><ul class="bs-shortcode-list list-style-check">
	<li>эргономичная организация свободного пространства;</li>
	<li>техническое оснащение;</li>
	<li>компактные размеры.</li>
</ul><div class="bs-shortcode-alert alert alert-danger">
	 Минусы:
</div><ul class="bs-shortcode-list list-style-check">
	<li>броский экстерьер;</li>
	<li>ограниченный интерьер;</li>
	<li>тяжелая подвеска, снижающая комфорт от управления машиной.</li>
</ul><h4>Matiz</h4><p><a><img width="700" alt="Matiz" src="/upload/blog/2020/07/wsi-imageoptim-matiz.jpg" height="455" class="lazy" decoding="async"></a></p><br><p>Matiz — это небольшой пятиместный автомобиль А-класса от корейского автопроизводителя Daewoo Motors (ранее — GM Korea).</p><div class="bs-shortcode-alert alert alert-success">
 <br>
	 Плюсы:<strong>Well done!</strong> You successfully read this important alert message.<br>
</div><ul class="bs-shortcode-list list-style-check">
	<li>экстерьер;</li>
	<li>широкое внутреннее пространство;</li>
	<li>экономичность.</li>
</ul><div class="bs-shortcode-alert alert alert-danger">
	 Минусы:
</div><ul class="bs-shortcode-list list-style-check">
	<li>слабая антикоррозийная стойкость;</li>
	<li>слабая безопасность.</li>
</ul><h3 id="mashiny-dlya-zhenshchin-do-1-000-000-rubley">Машины для женщин до — 1 000 000 рублей</h3><p>В ценовой сегмент "до миллиона" в России входят в основном укомплектованные субкомпакты, седаны и хетчбэки В-класса. Также популярны бюджетные кроссоверы.</p><h4>Lada Vesta</h4><p><a><img width="700" alt="Lada Vesta" src="/upload/blog/2022/06/wsi-imageoptim-wsi-imageoptim-wsi-imageoptim-lada-vesta-1.jpg" height="467" class="lazy" decoding="async"></a></p><br><p>Lada Vesta - это компактный семейный седан производства АвтоВАЗа со слабым двигателем и небольшой грузоподъемностью, но при этом отличными ходовыми качествами и экономичностью.</p><div class="bs-shortcode-alert alert alert-success">
	 Плюсы:
</div><ul class="bs-shortcode-list list-style-check">
	<li>цена;</li>
	<li>ремонтопригодность;</li>
	<li>ходовые качества;</li>
	<li>экономичность;</li>
	<li>регулировка сидений.</li>
</ul><div class="bs-shortcode-alert alert alert-danger">
	 Минусы:
</div><ul class="bs-shortcode-list list-style-check">
	<li>качество сборки;</li>
	<li>низкая надежность;</li>
	<li>недолговечность;</li>
	<li>дизайн салона;</li>
	<li>невысокая маневренность.</li>
</ul><h4>KIA Cerato</h4><p><a><img width="700" alt="KIA Cerato" src="/upload/blog/2020/07/wsi-imageoptim-kia-cerato.jpg" height="415" class="lazy" decoding="async"></a></p><br><p>Kia Cerato — это компактный автомобиль, относящийся к тому, что называют С-классом - классу небольших семейных автомобилей, которые находятся посередине между малолитражками и средними авто. Он выпускается компанией Kia Motors уже больше четырех поколений: с 2003 года по настоящее время. При покупке доступны три вида кузова: купе, седан и хэтчбек.</p><div class="bs-shortcode-alert alert alert-success">
	 Плюсы:
</div><ul class="bs-shortcode-list list-style-check">
	<li>эргономика внутреннего пространства;</li>
	<li>управление;</li>
	<li>автоматическое торможение в стандартной комплектации.</li>
</ul><div class="bs-shortcode-alert alert alert-danger">
	 Минусы:
</div><ul class="bs-shortcode-list list-style-check">
	<li>слабый двигатель во всех комплектациях кроме GT;</li>
	<li>экономия топлива.</li>
</ul><h4>Opel Corsa</h4><p><a><img width="700" alt="Opel Corsa" src="/upload/blog/2020/07/wsi-imageoptim-opel-corsa.jpg" height="420" class="lazy" decoding="async"></a></p><br><p>Субкомпактный хэтчбек класса "В". Пятидверный в стандартной модификации или трёхдверный или в кузове купе. Обладает хорошим техническим оснащением и отличными ходовыми качествами.</p><div class="bs-shortcode-alert alert alert-success">
	 Плюсы:
</div><ul class="bs-shortcode-list list-style-check">
	<li>комплектация;</li>
	<li>шустрый двигатель;</li>
	<li>ходовые качества;</li>
	<li>шумоизоляция.</li>
</ul><div class="bs-shortcode-alert alert alert-danger">
	 Минусы:
</div><ul class="bs-shortcode-list list-style-check">
	<li>система охлаждения;</li>
	<li>мало пространства в багажнике.</li>
</ul><h4>Toyota Yaris</h4><p><a><img width="700" alt="Toyota Yaris" src="/upload/blog/2020/07/wsi-imageoptim-toyota-yaris.jpg" height="467" class="lazy" decoding="async"></a></p><br><p>Недорогой малолитражный автомобиль с вместительным багажником. Идеален для шопинга и небольших путешествий.</p><div class="bs-shortcode-alert alert alert-success">
	 Плюсы:
</div><ul class="bs-shortcode-list list-style-check">
	<li>множество стандартных функций;</li>
	<li>качество сборки;</li>
	<li>экономичность;</li>
	<li>хорошая управляемость для своего класса.</li>
</ul><div class="bs-shortcode-alert alert alert-danger">
	 Минусы:
</div><ul class="bs-shortcode-list list-style-check">
	<li>ускорение медленное даже для малолитражного сегмента;</li>
	<li>компактность салона может стать проблемой для высоких водителей;</li>
	<li>наличие спортивной подвески идёт в ущерб комфортной езде;</li>
	<li>ограниченное внутреннее пространство.</li>
</ul><h4>Kia Rio</h4><p><a><img width="700" alt="Kia Rio" src="/upload/blog/2022/06/wsi-imageoptim-wsi-imageoptim-wsi-imageoptim-kia-rio-2-1.jpg" height="427" class="lazy" decoding="async"></a></p><br><p>Автомобиль малого класса Kia Rio является самой продаваемой моделью компании Kia Motors и наиболее востребованной иномаркой в России вообще. Последняя версия четвертого поколения имеет просторный салон, комфортное управление и продвинутое техническое оснащение.</p><div class="bs-shortcode-alert alert alert-success">
	 Плюсы:
</div><ul class="bs-shortcode-list list-style-check">
	<li>улучшенная шумоизоляция;</li>
	<li>качество сборки и материалов;</li>
	<li>1,0-литровый бензиновый двигатель;</li>
	<li>семилетняя гарантия (ведущая в отрасли).</li>
</ul><div class="bs-shortcode-alert alert alert-danger">
	 Минусы:
</div><ul class="bs-shortcode-list list-style-check">
	<li>некомфортно ездить на трассе;</li>
	<li>нет ощущения рулевого управления;</li>
	<li>модель не сильно выделяется на фоне конкурентов.</li>
</ul><h4>Hyundai I10</h4><p><a><img width="700" alt="Hyundai I10" src="/upload/blog/2020/07/wsi-imageoptim-hyundai-i10.jpg" height="394" class="lazy" decoding="async"></a></p><br><p>Комфортный супермини хэтчбэк, популярный европейских городских женщин. В стандартной 5-дверной комплектации, несмотря на небольшие размеры, имеет просторное внутреннее пространство.</p><div class="bs-shortcode-alert alert alert-success">
	 Плюсы:
</div><ul class="bs-shortcode-list list-style-check">
	<li>стильный экстерьер;</li>
	<li>управляемость;</li>
	<li>размер багажника.</li>
</ul><div class="bs-shortcode-alert alert alert-danger">
	 Минусы: скучный интерьер.
</div><h4>KIA Picanto</h4><p><a><img width="700" alt="KIA Picanto" src="/upload/blog/2020/07/wsi-imageoptim-kia-picanto.jpg" height="525" class="lazy" decoding="async"></a></p><br><p>Kia Picanto — маневренная малолитражка от Kia Motors. Подходит для любых поездок, отлично выглядит и имеет просторный багажник.</p><div class="bs-shortcode-alert alert alert-success">
	 Плюсы:
</div><ul class="bs-shortcode-list list-style-check">
	<li>много места в багажнике;</li>
	<li>динамика и маневренность;</li>
	<li>семилетняя гарантия.</li>
</ul><div class="bs-shortcode-alert alert alert-danger">
	 Минусы:
</div><ul class="bs-shortcode-list list-style-check">
	<li>на трассе может быть некомфортно;</li>
	<li>мало простора в задней части салона.</li>
</ul><h3 id="avtomobili-dlya-zhenshchin-dorozhe-1-milliona-rubley">Автомобили для женщин дороже 1 миллиона рублей</h3><p>Микрокары, автомобили класса "А" и "В" в России считаются премиальными. Топ лучших легковых автомобилей по цене дороже 1 000 000 рублей:</p><h4>Volkswagen Golf</h4><p><a><img width="700" alt="Volkswagen Golf" src="/upload/blog/2020/07/wsi-imageoptim-volkswagen-golf.jpg" height="474" class="lazy" decoding="async"></a></p><br><p>VW Golf MK8 — отличный семейный автомобиль. Хорошая управляемость и множество вариантов спецификации делают эту модель перспективной как для начинающих водительниц, так и для ветеранов.</p><div class="bs-shortcode-alert alert alert-success">
	 Плюсы:
</div><ul class="bs-shortcode-list list-style-check">
	<li>дизайн и качество сборки;</li>
	<li>пробивные характеристики двигателя;</li>
	<li>комфортное вождение;</li>
	<li>просторный багажник.</li>
</ul><p>Минусы: ограниченное пространство для плеч в задней части салона.</p><h4>Toyota Corolla</h4><p><a><img width="700" alt="Toyota Corolla" src="/upload/blog/2020/07/wsi-imageoptim-toyota-corolla.jpg" height="466" class="lazy" decoding="async"></a></p><br><p>Toyota Corolla — это удобный и хорошо управляемый гибрид с низкими эксплуатационными расходами. Хотя некоторым может не понравиться его утилитарность.</p><div class="bs-shortcode-alert alert alert-success">
	 Плюсы:
</div><ul class="bs-shortcode-list list-style-check">
	<li>стандарты безопасности;</li>
	<li>просторный салон;</li>
	<li>надежность;</li>
	<li>качество сборки.</li>
</ul><div class="bs-shortcode-alert alert alert-danger">
	 Минусы:
</div><ul class="bs-shortcode-list list-style-check">
	<li>маленький багажник;</li>
	<li>отсутствуют задние вентиляционные отверстия и USB-порты на задних сиденьях;</li>
	<li>отсутствует мониторинг слепых зон.</li>
</ul><h4>Mazda 3</h4><p><a><img width="700" alt="Mazda 3" src="/upload/blog/2020/07/wsi-imageoptim-mazda-3.jpg" height="467" class="lazy" decoding="async"></a></p><br><p>Надежный и практичный японский автомобиль. Производительный и технически совершенный.</p><div class="bs-shortcode-alert alert alert-success">
	 Плюсы:
</div><ul class="bs-shortcode-list list-style-check">
	<li>интерьер;</li>
	<li>ходовые показатели;</li>
	<li>надежность и качество сборки;</li>
	<li>лучшая управляемость и маневренность в своём классе.</li>
</ul><div class="bs-shortcode-alert alert alert-danger">
	 Минусы:
</div><ul class="bs-shortcode-list list-style-check">
	<li>ограниченное пассажирское пространство;</li>
	<li>расход топлива высоковат.</li>
</ul><h4>MINI Cooper</h4><p><a><img width="700" alt="MINI Cooper" src="/upload/blog/2020/07/wsi-imageoptim-mini-cooper.jpg" height="466" class="lazy" decoding="async"></a></p><br><p>Субкомпактный хэтч В класса, выпускающийся с пятью или тремя дверьми. Подойдёт любителям классического дизайна.</p><div class="bs-shortcode-alert alert alert-success">
	 Плюсы:
</div><ul class="bs-shortcode-list list-style-check">
	<li>экстерьер;</li>
	<li>динамика;</li>
	<li>ходовые качества;</li>
	<li>низкий расход топлива.</li>
</ul><div class="bs-shortcode-alert alert alert-danger">
	 Минусы:
</div><ul class="bs-shortcode-list list-style-check">
	<li>маленький багажник;</li>
	<li>капризный мотор.</li>
</ul><h2 id="luchshie-mashiny-avtomat">Лучшие машины – автомат</h2><div class="bs-shortcode-alert alert alert-success">
	 Топ-5 автомобилей для девушек с автоматической коробкой передач:
</div><ul class="bs-shortcode-list list-style-asterisk">
	<li>Toyota Land Cruiser 200;</li>
	<li>Hyundai Solaris;</li>
	<li>Kia Rio;</li>
	<li>Toyota Corolla;</li>
	<li>Mazda 6.</li>
</ul><h2 id="vnedorozhniki-i-krossovery">Внедорожники и кроссоверы</h2><div class="bs-shortcode-alert alert alert-success">
	 Топ-5 машин для бездорожья для женщин:
</div><ul class="bs-shortcode-list list-style-asterisk">
	<li>Toyota Fortuner;</li>
	<li>Skoda Kodiaq;</li>
	<li>Mitsubishi Outlander;</li>
	<li>Peugeot 5008;</li>
	<li>Hyundai Santa Fe.</li>
</ul><h2 id="sedany-i-khetchbeki">Седаны и хэтчбеки</h2><div class="bs-shortcode-alert alert alert-success">
	 Топ-5 автомобилей В-класса для женщин:
</div><ul class="bs-shortcode-list list-style-asterisk">
	<li>Renault Logan;</li>
	<li>KIA Rio;</li>
	<li>Peugeot 208;</li>
	<li>Hyundai Solaris;</li>
	<li>LADA Granta.</li>
</ul><h2 id="chto-vybrat-dlya-devushki-kotoraya-tolko-okonchila-avtoshkolu">Что выбрать для девушки, которая только окончила автошколу?</h2><div class="bs-shortcode-alert alert alert-success">
	 Для городской женщины подойдёт любой бюджетный хэтчбек в стартовой комплектации:
</div><ul class="bs-shortcode-list list-style-check">
	<li>компактный, но не яркий Kia Rio или Renault Logan;</li>
	<li>стильный, но более дорогой Picanto или Kia Soul.</li>
</ul><span class="bs-highlight bs-highlight-default">Подходящим подарком для жены, только что получившей права, может стать отечественная Granta </span><p>— недорогая машина с четырьмя типами кузова на выбор.<br><span>В этом топе продемонстрированы только популярные на российском рынке автомобили. Kia и Hyundai уже традиционно возглавляют списки самых дамских марок. И если на Западе, особенно в США на вершине популярности находится Toyota, то в России именно</span><span class="bs-highlight bs-highlight-red">модели Kia стали эталонами автомобильного дизайна для женщин.</span></p>    </div>

    <div class="article__bottom">
        <div class="article__like like">
            <div class="like__header">
                <svg width="135" height="40" viewBox="0 0 135 40" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <mask id="path-1-inside-1_538_2563" fill="white">
                        <path fill-rule="evenodd" clip-rule="evenodd" d="M3 0C1.34315 0 0 1.34315 0 3V37C0 38.6569 1.34314 40 3 40H124C125.657 40 127 38.6569 127 37V28L135 19.5L127 11V3C127 1.34315 125.657 0 124 0H3Z"/>
                    </mask>
                    <path d="M127 28L126.272 27.3146L126 27.6034V28H127ZM135 19.5L135.728 20.1854L136.373 19.5L135.728 18.8146L135 19.5ZM127 11H126V11.3966L126.272 11.6854L127 11ZM1 3C1 1.89543 1.89543 1 3 1V-1C0.790861 -1 -1 0.79086 -1 3H1ZM1 37V3H-1V37H1ZM3 39C1.89543 39 1 38.1046 1 37H-1C-1 39.2091 0.790859 41 3 41V39ZM124 39H3V41H124V39ZM126 37C126 38.1046 125.105 39 124 39V41C126.209 41 128 39.2091 128 37H126ZM126 28V37H128V28H126ZM134.272 18.8146L126.272 27.3146L127.728 28.6854L135.728 20.1854L134.272 18.8146ZM126.272 11.6854L134.272 20.1854L135.728 18.8146L127.728 10.3146L126.272 11.6854ZM126 3V11H128V3H126ZM124 1C125.105 1 126 1.89543 126 3H128C128 0.790861 126.209 -1 124 -1V1ZM3 1H124V-1H3V1Z" fill="#D4DAE8" mask="url(#path-1-inside-1_538_2563)"/>
                    <path class="share-color" d="M49.922 24.14C49.1567 24.14 48.452 24.014 47.808 23.762C47.164 23.51 46.604 23.16 46.128 22.712C45.652 22.2547 45.2833 21.7227 45.022 21.116C44.7607 20.5 44.63 19.828 44.63 19.1C44.63 18.372 44.7607 17.7047 45.022 17.098C45.2833 16.482 45.652 15.95 46.128 15.502C46.604 15.0447 47.164 14.69 47.808 14.438C48.452 14.186 49.152 14.06 49.908 14.06C50.6733 14.06 51.3733 14.186 52.008 14.438C52.652 14.69 53.212 15.0447 53.688 15.502C54.164 15.95 54.5327 16.482 54.794 17.098C55.0553 17.7047 55.186 18.372 55.186 19.1C55.186 19.828 55.0553 20.5 54.794 21.116C54.5327 21.732 54.164 22.264 53.688 22.712C53.212 23.16 52.652 23.51 52.008 23.762C51.3733 24.014 50.678 24.14 49.922 24.14ZM49.908 22.544C50.4027 22.544 50.86 22.46 51.28 22.292C51.7 22.124 52.064 21.886 52.372 21.578C52.68 21.2607 52.918 20.8967 53.086 20.486C53.2633 20.066 53.352 19.604 53.352 19.1C53.352 18.596 53.2633 18.1387 53.086 17.728C52.918 17.308 52.68 16.944 52.372 16.636C52.064 16.3187 51.7 16.076 51.28 15.908C50.86 15.74 50.4027 15.656 49.908 15.656C49.4133 15.656 48.956 15.74 48.536 15.908C48.1253 16.076 47.7613 16.3187 47.444 16.636C47.136 16.944 46.8933 17.308 46.716 17.728C46.548 18.1387 46.464 18.596 46.464 19.1C46.464 19.5947 46.548 20.052 46.716 20.472C46.8933 20.892 47.136 21.2607 47.444 21.578C47.752 21.886 48.116 22.124 48.536 22.292C48.956 22.46 49.4133 22.544 49.908 22.544ZM57.0022 24V16.524H58.7522V22.516H62.3222V16.524H64.0722V24H57.0022ZM63.5682 25.666V23.958L63.9742 24H62.3222V22.516H65.2062V25.666H63.5682ZM70.2499 24.098C69.4192 24.098 68.6912 23.9347 68.0659 23.608C67.4499 23.272 66.9692 22.8147 66.6239 22.236C66.2879 21.6573 66.1199 20.9993 66.1199 20.262C66.1199 19.5153 66.2832 18.8573 66.6099 18.288C66.9459 17.7093 67.4032 17.2567 67.9819 16.93C68.5699 16.6033 69.2372 16.44 69.9839 16.44C70.7119 16.44 71.3606 16.5987 71.9299 16.916C72.4992 17.2333 72.9472 17.6813 73.2739 18.26C73.6006 18.8387 73.7639 19.52 73.7639 20.304C73.7639 20.3787 73.7592 20.4627 73.7499 20.556C73.7499 20.6493 73.7452 20.738 73.7359 20.822H67.5059V19.66H72.8119L72.1259 20.024C72.1352 19.5947 72.0466 19.2167 71.8599 18.89C71.6732 18.5633 71.4166 18.3067 71.0899 18.12C70.7726 17.9333 70.4039 17.84 69.9839 17.84C69.5546 17.84 69.1766 17.9333 68.8499 18.12C68.5326 18.3067 68.2806 18.568 68.0939 18.904C67.9166 19.2307 67.8279 19.618 67.8279 20.066V20.346C67.8279 20.794 67.9306 21.1907 68.1359 21.536C68.3412 21.8813 68.6306 22.1473 69.0039 22.334C69.3772 22.5207 69.8066 22.614 70.2919 22.614C70.7119 22.614 71.0899 22.5487 71.4259 22.418C71.7619 22.2873 72.0606 22.082 72.3219 21.802L73.2599 22.88C72.9239 23.272 72.4992 23.5753 71.9859 23.79C71.4819 23.9953 70.9032 24.098 70.2499 24.098ZM75.678 24V16.524H77.428V19.562H81.194V16.524H82.944V24H81.194V21.046H77.428V24H75.678ZM85.2893 24V16.524H87.0393V21.452L91.1693 16.524H92.7653V24H91.0153V19.072L86.8993 24H85.2893ZM96.6734 24V17.588L97.0794 18.008H94.0414V16.524H101.041V18.008H98.0174L98.4234 17.588V24H96.6734ZM106.063 18.988C107.024 18.988 107.757 19.2027 108.261 19.632C108.765 20.0613 109.017 20.668 109.017 21.452C109.017 22.264 108.737 22.8987 108.177 23.356C107.617 23.804 106.828 24.0233 105.811 24.014L102.311 24V16.524H104.061V18.974L106.063 18.988ZM105.657 22.726C106.17 22.7353 106.562 22.628 106.833 22.404C107.103 22.18 107.239 21.8533 107.239 21.424C107.239 20.9947 107.103 20.6867 106.833 20.5C106.571 20.304 106.179 20.2013 105.657 20.192L104.061 20.178V22.712L105.657 22.726Z" fill="black"/>
                    <path class="share-color" d="M18.0625 17.75H14.9375C14.4197 17.75 14 18.1697 14 18.6875V28.0625C14 28.5803 14.4197 29 14.9375 29H18.0625C18.5803 29 19 28.5803 19 28.0625V18.6875C19 18.1697 18.5803 17.75 18.0625 17.75ZM16.5 27.4375C15.9822 27.4375 15.5625 27.0178 15.5625 26.5C15.5625 25.9822 15.9822 25.5625 16.5 25.5625C17.0178 25.5625 17.4375 25.9822 17.4375 26.5C17.4375 27.0178 17.0178 27.4375 16.5 27.4375ZM29 12.1817C29 13.8386 27.9856 14.768 27.7001 15.875H31.6737C32.9783 15.875 33.9939 16.9588 34 18.1445C34.0033 18.8452 33.7052 19.5995 33.2406 20.0662L33.2363 20.0705C33.6206 20.9821 33.5581 22.2595 32.8727 23.1748C33.2118 24.1863 32.8701 25.4288 32.2328 26.095C32.4007 26.7824 32.3205 27.3674 31.9927 27.8384C31.1954 28.9839 29.2194 29 27.5484 29L27.4373 29C25.5511 28.9993 24.0074 28.3125 22.767 27.7607C22.1436 27.4834 21.3286 27.1401 20.7103 27.1287C20.4548 27.1241 20.25 26.9156 20.25 26.6601V18.3097C20.25 18.1847 20.3001 18.0647 20.389 17.9768C21.9364 16.4478 22.6018 14.8289 23.8701 13.5584C24.4484 12.9791 24.6587 12.1039 24.862 11.2576C25.0357 10.5349 25.3991 9 26.1875 9C27.125 9 29 9.3125 29 12.1817Z" fill="black"/>
                </svg>
            </div>
            <div class="like__item " data-id="58">
                <svg width="20" height="18" viewBox="0 0 20 18" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <rect width="20" height="18" fill="#E5E5E5"/>
                    <g clip-path="url(#clip0_0_1)">
                        <rect width="1920" height="5728" transform="translate(-503 -2264)" fill="white"/>
                        <rect x="-18" y="-10" width="92" height="38" rx="19" fill="url(#paint0_linear_0_1_e)"/>
                        <mask id="path-2-inside-1_0_1" fill="white">
                            <path d="M8.91229 17.2224C9.11892 17.4015 9.38407 17.5 9.65909 17.5C9.93396 17.5 10.1993 17.4014 10.4057 17.2227C11.1879 16.5461 11.9415 15.9108 12.6065 15.3504L12.6067 15.3502C14.5526 13.71 16.233 12.2935 17.4023 10.8978C18.7095 9.33778 19.3182 7.85852 19.3182 6.24252C19.3182 4.67244 18.774 3.22395 17.7858 2.16367C16.7858 1.09086 15.4135 0.5 13.9216 0.5C12.8065 0.5 11.7853 0.848712 10.8864 1.53637C10.4326 1.88348 10.0215 2.30829 9.65909 2.8038C9.29682 2.30829 8.88561 1.88348 8.43195 1.53637C7.53305 0.848712 6.51181 0.5 5.39669 0.5C3.9047 0.5 2.53253 1.09086 1.53252 2.16367C0.544297 3.22395 0 4.67244 0 6.24252C0 7.85852 0.608852 9.33778 1.91602 10.8979C3.08538 12.2935 4.76602 13.7102 6.71225 15.3507L6.71564 15.3536C7.37947 15.9132 8.13188 16.5475 8.91229 17.2224Z"/>
                        </mask>
                        <path d="M8.91229 17.2224C9.11892 17.4015 9.38407 17.5 9.65909 17.5C9.93396 17.5 10.1993 17.4014 10.4057 17.2227C11.1879 16.5461 11.9415 15.9108 12.6065 15.3504L12.6067 15.3502C14.5526 13.71 16.233 12.2935 17.4023 10.8978C18.7095 9.33778 19.3182 7.85852 19.3182 6.24252C19.3182 4.67244 18.774 3.22395 17.7858 2.16367C16.7858 1.09086 15.4135 0.5 13.9216 0.5C12.8065 0.5 11.7853 0.848712 10.8864 1.53637C10.4326 1.88348 10.0215 2.30829 9.65909 2.8038C9.29682 2.30829 8.88561 1.88348 8.43195 1.53637C7.53305 0.848712 6.51181 0.5 5.39669 0.5C3.9047 0.5 2.53253 1.09086 1.53252 2.16367C0.544297 3.22395 0 4.67244 0 6.24252C0 7.85852 0.608852 9.33778 1.91602 10.8979C3.08538 12.2935 4.76602 13.7102 6.71225 15.3507L6.71564 15.3536C7.37947 15.9132 8.13188 16.5475 8.91229 17.2224Z" stroke="white" stroke-width="3" mask="url(#path-2-inside-1_0_1)"/>
                    </g>
                    <defs>
                        <linearGradient id="paint0_linear_0_1_e" x1="28" y1="-10" x2="28" y2="28" gradientUnits="userSpaceOnUse">
                            <stop offset="0" stop-color="#FF7A00"/>
                            <stop offset="1" stop-color="#D50000"/>
                        </linearGradient>
                        <clipPath id="clip0_0_1">
                            <rect width="1920" height="5728" fill="white" transform="translate(-503 -2264)"/>
                        </clipPath>
                    </defs>
                </svg>

                <div class="like__value">3 843</div>
            </div>
        </div>

        <div class="article__share-block share-block">
            <div class="share-block__header">
                <svg width="161" height="40" viewBox="0 0 161 40" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <mask id="path-1-inside-1_538_2451_" fill="white">
                        <path fill-rule="evenodd" clip-rule="evenodd" d="M3 0C1.34315 0 0 1.34315 0 3V37C0 38.6569 1.34315 40 3 40H150C151.657 40 153 38.6569 153 37V28L161 19.5L153 11V3C153 1.34315 151.657 0 150 0H3Z"/>
                    </mask>
                    <path class="share-border" d="M153 28L152.272 27.3146L152 27.6034V28H153ZM161 19.5L161.728 20.1854L162.373 19.5L161.728 18.8146L161 19.5ZM153 11H152V11.3966L152.272 11.6854L153 11ZM1 3C1 1.89543 1.89543 1 3 1V-1C0.790861 -1 -1 0.79086 -1 3H1ZM1 37V3H-1V37H1ZM3 39C1.89543 39 1 38.1046 1 37H-1C-1 39.2091 0.79086 41 3 41V39ZM150 39H3V41H150V39ZM152 37C152 38.1046 151.105 39 150 39V41C152.209 41 154 39.2091 154 37H152ZM152 28V37H154V28H152ZM160.272 18.8146L152.272 27.3146L153.728 28.6854L161.728 20.1854L160.272 18.8146ZM152.272 11.6854L160.272 20.1854L161.728 18.8146L153.728 10.3146L152.272 11.6854ZM152 3V11H154V3H152ZM150 1C151.105 1 152 1.89543 152 3H154C154 0.790863 152.209 -1 150 -1V1ZM3 1H150V-1H3V1Z" fill="#D4DAE8" mask="url(#path-1-inside-1_538_2451_)"/>
                    <path class="share-color" d="M46.386 24V14.2H55.052V24H53.26V15.292L53.68 15.74H47.758L48.178 15.292V24H46.386ZM60.9514 24.098C60.186 24.098 59.5047 23.9347 58.9074 23.608C58.31 23.272 57.8387 22.8147 57.4934 22.236C57.148 21.6573 56.9754 20.9993 56.9754 20.262C56.9754 19.5153 57.148 18.8573 57.4934 18.288C57.8387 17.7093 58.31 17.2567 58.9074 16.93C59.5047 16.6033 60.186 16.44 60.9514 16.44C61.726 16.44 62.412 16.6033 63.0094 16.93C63.616 17.2567 64.0874 17.7047 64.4234 18.274C64.7687 18.8433 64.9414 19.506 64.9414 20.262C64.9414 20.9993 64.7687 21.6573 64.4234 22.236C64.0874 22.8147 63.616 23.272 63.0094 23.608C62.412 23.9347 61.726 24.098 60.9514 24.098ZM60.9514 22.6C61.3807 22.6 61.7634 22.5067 62.0994 22.32C62.4354 22.1333 62.6967 21.8627 62.8834 21.508C63.0794 21.1533 63.1774 20.738 63.1774 20.262C63.1774 19.7767 63.0794 19.3613 62.8834 19.016C62.6967 18.6613 62.4354 18.3907 62.0994 18.204C61.7634 18.0173 61.3854 17.924 60.9654 17.924C60.536 17.924 60.1534 18.0173 59.8174 18.204C59.4907 18.3907 59.2294 18.6613 59.0334 19.016C58.8374 19.3613 58.7394 19.7767 58.7394 20.262C58.7394 20.738 58.8374 21.1533 59.0334 21.508C59.2294 21.8627 59.4907 22.1333 59.8174 22.32C60.1534 22.5067 60.5314 22.6 60.9514 22.6ZM71.7121 23.188V18.008H68.8421L68.8001 19.212C68.7814 19.6413 68.7534 20.0567 68.7161 20.458C68.6788 20.85 68.6181 21.214 68.5341 21.55C68.4501 21.8767 68.3288 22.1473 68.1701 22.362C68.0114 22.5767 67.8014 22.7167 67.5401 22.782L65.8041 22.516C66.0841 22.516 66.3081 22.4273 66.4761 22.25C66.6534 22.0633 66.7888 21.8113 66.8821 21.494C66.9848 21.1673 67.0594 20.7987 67.1061 20.388C67.1528 19.968 67.1854 19.534 67.2041 19.086L67.3021 16.524H73.4621V23.188H71.7121ZM65.5381 25.666V22.516H74.5681V25.666H72.9301V24H67.1621V25.666H65.5381ZM79.6171 24.098C78.7864 24.098 78.0584 23.9347 77.4331 23.608C76.8171 23.272 76.3364 22.8147 75.9911 22.236C75.6551 21.6573 75.4871 20.9993 75.4871 20.262C75.4871 19.5153 75.6504 18.8573 75.9771 18.288C76.3131 17.7093 76.7704 17.2567 77.3491 16.93C77.9371 16.6033 78.6044 16.44 79.3511 16.44C80.0791 16.44 80.7277 16.5987 81.2971 16.916C81.8664 17.2333 82.3144 17.6813 82.6411 18.26C82.9677 18.8387 83.1311 19.52 83.1311 20.304C83.1311 20.3787 83.1264 20.4627 83.1171 20.556C83.1171 20.6493 83.1124 20.738 83.1031 20.822H76.8731V19.66H82.1791L81.4931 20.024C81.5024 19.5947 81.4137 19.2167 81.2271 18.89C81.0404 18.5633 80.7837 18.3067 80.4571 18.12C80.1397 17.9333 79.7711 17.84 79.3511 17.84C78.9217 17.84 78.5437 17.9333 78.2171 18.12C77.8997 18.3067 77.6477 18.568 77.4611 18.904C77.2837 19.2307 77.1951 19.618 77.1951 20.066V20.346C77.1951 20.794 77.2977 21.1907 77.5031 21.536C77.7084 21.8813 77.9977 22.1473 78.3711 22.334C78.7444 22.5207 79.1737 22.614 79.6591 22.614C80.0791 22.614 80.4571 22.5487 80.7931 22.418C81.1291 22.2873 81.4277 22.082 81.6891 21.802L82.6271 22.88C82.2911 23.272 81.8664 23.5753 81.3531 23.79C80.8491 23.9953 80.2704 24.098 79.6171 24.098ZM83.8574 23.986L83.9414 22.516C84.0068 22.5253 84.0674 22.5347 84.1234 22.544C84.1794 22.5533 84.2308 22.558 84.2774 22.558C84.5668 22.558 84.7908 22.4693 84.9494 22.292C85.1081 22.1147 85.2248 21.8767 85.2994 21.578C85.3834 21.27 85.4394 20.9293 85.4674 20.556C85.5048 20.1733 85.5328 19.7907 85.5514 19.408L85.6774 16.524H91.7254V24H89.9754V17.532L90.3814 18.008H86.8254L87.2034 17.518L87.1054 19.492C87.0774 20.1547 87.0214 20.7707 86.9374 21.34C86.8628 21.9 86.7414 22.39 86.5734 22.81C86.4148 23.23 86.1908 23.5567 85.9014 23.79C85.6214 24.0233 85.2621 24.14 84.8234 24.14C84.6834 24.14 84.5294 24.126 84.3614 24.098C84.2028 24.07 84.0348 24.0327 83.8574 23.986ZM94.0823 24V16.524H95.8323V21.452L99.9623 16.524H101.558V24H99.8083V19.072L95.6923 24H94.0823ZM105.466 24V17.588L105.872 18.008H102.834V16.524H109.834V18.008H106.81L107.216 17.588V24H105.466ZM114.856 18.988C115.817 18.988 116.55 19.2027 117.054 19.632C117.558 20.0613 117.81 20.668 117.81 21.452C117.81 22.264 117.53 22.8987 116.97 23.356C116.41 23.804 115.621 24.0233 114.604 24.014L111.104 24V16.524H112.854V18.974L114.856 18.988ZM114.45 22.726C114.963 22.7353 115.355 22.628 115.626 22.404C115.896 22.18 116.032 21.8533 116.032 21.424C116.032 20.9947 115.896 20.6867 115.626 20.5C115.364 20.304 114.972 20.2013 114.45 20.192L112.854 20.178V22.712L114.45 22.726ZM122.75 24.098C121.966 24.098 121.266 23.9347 120.65 23.608C120.043 23.272 119.567 22.8147 119.222 22.236C118.877 21.6573 118.704 20.9993 118.704 20.262C118.704 19.5153 118.877 18.8573 119.222 18.288C119.567 17.7093 120.043 17.2567 120.65 16.93C121.266 16.6033 121.966 16.44 122.75 16.44C123.478 16.44 124.117 16.5893 124.668 16.888C125.228 17.1773 125.653 17.6067 125.942 18.176L124.598 18.96C124.374 18.6053 124.099 18.344 123.772 18.176C123.455 18.008 123.109 17.924 122.736 17.924C122.307 17.924 121.919 18.0173 121.574 18.204C121.229 18.3907 120.958 18.6613 120.762 19.016C120.566 19.3613 120.468 19.7767 120.468 20.262C120.468 20.7473 120.566 21.1673 120.762 21.522C120.958 21.8673 121.229 22.1333 121.574 22.32C121.919 22.5067 122.307 22.6 122.736 22.6C123.109 22.6 123.455 22.516 123.772 22.348C124.099 22.18 124.374 21.9187 124.598 21.564L125.942 22.348C125.653 22.908 125.228 23.342 124.668 23.65C124.117 23.9487 123.478 24.098 122.75 24.098ZM132.024 24V21.452L132.276 21.746H130.036C129.009 21.746 128.202 21.5313 127.614 21.102C127.035 20.6633 126.746 20.0333 126.746 19.212C126.746 18.3347 127.054 17.6673 127.67 17.21C128.295 16.7527 129.126 16.524 130.162 16.524H133.592V24H132.024ZM126.648 24L128.664 21.144H130.456L128.524 24H126.648ZM132.024 20.892V17.532L132.276 17.994H130.218C129.676 17.994 129.256 18.0967 128.958 18.302C128.668 18.498 128.524 18.82 128.524 19.268C128.524 20.108 129.07 20.528 130.162 20.528H132.276L132.024 20.892Z" fill="black"/>
                    <path class="share-color" d="M29.8923 22.8431C29.4777 22.8429 29.0673 22.9268 28.686 23.0897C28.3047 23.2525 27.9604 23.491 27.6739 23.7907L20.5549 19.7853C20.6928 19.2674 20.6928 18.7225 20.5549 18.2047L27.6739 14.1993C28.1923 14.7368 28.8888 15.0668 29.6331 15.1275C30.3773 15.1883 31.1182 14.9756 31.7168 14.5293C32.3155 14.083 32.7309 13.4337 32.8853 12.7031C33.0396 11.9725 32.9223 11.2107 32.5552 10.5604C32.1882 9.91015 31.5967 9.41599 30.8914 9.17054C30.1862 8.92508 29.4157 8.94517 28.7242 9.22705C28.0328 9.50892 27.4678 10.0332 27.1351 10.7018C26.8025 11.3703 26.725 12.1372 26.9172 12.8587L19.7983 16.8641C19.3731 16.4207 18.8249 16.1147 18.2243 15.9855C17.6237 15.8562 16.9982 15.9096 16.4282 16.1387C15.8582 16.3679 15.3698 16.7623 15.0258 17.2713C14.6819 17.7804 14.498 18.3807 14.498 18.995C14.498 19.6093 14.6819 20.2096 15.0258 20.7186C15.3698 21.2277 15.8582 21.6221 16.4282 21.8513C16.9982 22.0804 17.6237 22.1338 18.2243 22.0045C18.8249 21.8753 19.3731 21.5692 19.7983 21.1259L26.9172 25.1312C26.7522 25.7526 26.7858 26.4101 27.0135 27.0114C27.2411 27.6127 27.6513 28.1277 28.1865 28.484C28.7216 28.8403 29.355 29.0201 29.9975 28.9982C30.6401 28.9763 31.2597 28.7537 31.7693 28.3617C32.279 27.9698 32.6531 27.428 32.8392 26.8126C33.0253 26.1972 33.0141 25.5389 32.807 24.9302C32.6 24.3215 32.2076 23.7929 31.6848 23.4186C31.1621 23.0443 30.5352 22.843 29.8923 22.8431Z" fill="black"/>
                </svg>
            </div>
            <div class="uSocial-Share" data-pid="02bc81245de96660be16f1d2cd99e562" data-type="share" data-options="round,style1,default,absolute,horizontal,size32,counter0,nomobile,mobile_position_right" data-social="vk,ok,telegram,print,bookmarks"></div>
        </div>
        <div class="article__params-wrapper">
            <div class="news__views">
                <svg width="17" height="13" viewBox="0 0 17 13" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <path d="M8.48467 0.714966C4.628 0.714966 1.33441 3.11381 0 6.49997C1.33441 9.88612 4.628 12.285 8.48467 12.285C12.3413 12.285 15.6349 9.88612 16.9693 6.49997C15.6349 3.11381 12.3413 0.714966 8.48467 0.714966ZM8.48467 10.3566C6.35579 10.3566 4.628 8.62885 4.628 6.49997C4.628 4.37109 6.35579 2.6433 8.48467 2.6433C10.6135 2.6433 12.3413 4.37109 12.3413 6.49997C12.3413 8.62885 10.6135 10.3566 8.48467 10.3566ZM8.48467 4.18597C7.20425 4.18597 6.17067 5.21955 6.17067 6.49997C6.17067 7.78038 7.20425 8.81397 8.48467 8.81397C9.76508 8.81397 10.7987 7.78038 10.7987 6.49997C10.7987 5.21955 9.76508 4.18597 8.48467 4.18597Z" fill="url(#paint0_linear_516_93_e)"/>
                    <defs>
                        <linearGradient id="paint0_linear_516_93_e" x1="8.48467" y1="0.714966" x2="8.48467" y2="12.285" gradientUnits="userSpaceOnUse">
                            <stop offset="0" stop-color="#FF7A00"/>
                            <stop offset="1" stop-color="#D50000"/>
                        </linearGradient>
                    </defs>
                </svg>
                34 502            </div>
            <div class="news__comments news__comments--empty">
                <svg width="19" height="15" viewBox="0 0 19 15" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <path d="M4.63362 5.6587C4.63362 6.54713 4.93262 7.36844 5.53061 8.12264C6.1286 8.87684 6.94448 9.47286 7.97824 9.91068C9.012 10.3485 10.1364 10.5674 11.3515 10.5674C11.8986 10.5674 12.4584 10.5163 13.0309 10.414C13.8198 10.9765 14.704 11.3855 15.6837 11.6412C15.9128 11.6987 16.1863 11.7498 16.5044 11.7946H16.533C16.603 11.7946 16.6682 11.769 16.7286 11.7179C16.7891 11.6668 16.8256 11.5996 16.8384 11.5166C16.8447 11.4974 16.8479 11.4766 16.8479 11.4542C16.8479 11.4319 16.8463 11.4111 16.8431 11.3919C16.84 11.3727 16.8336 11.3536 16.8241 11.3344L16.8002 11.2865L16.7668 11.2337L16.7286 11.1858L16.6857 11.1379L16.6475 11.0947C16.6157 11.0564 16.5426 10.9765 16.428 10.855C16.3135 10.7336 16.2308 10.6393 16.1799 10.5722C16.129 10.5051 16.0575 10.4124 15.9652 10.2942C15.873 10.1759 15.7935 10.0529 15.7267 9.92506C15.6599 9.79723 15.5947 9.65661 15.5311 9.50322C16.3199 9.04303 16.9402 8.47737 17.3918 7.80626C17.8435 7.13515 18.0693 6.4193 18.0693 5.6587C18.0693 4.77028 17.7703 3.94897 17.1723 3.19476C16.5744 2.44056 15.7585 1.84455 14.7247 1.40673C13.691 0.96891 12.5665 0.75 11.3515 0.75C10.1364 0.75 9.012 0.96891 7.97824 1.40673C6.94448 1.84455 6.1286 2.44056 5.53061 3.19476C4.93262 3.94897 4.63362 4.77028 4.63362 5.6587ZM0.969336 8.11306C0.969336 8.88004 1.19517 9.59749 1.64685 10.2654C2.09852 10.9333 2.71878 11.4974 3.50762 11.9576C3.444 12.111 3.37879 12.2516 3.312 12.3794C3.2452 12.5072 3.16568 12.6303 3.07344 12.7485C2.98119 12.8668 2.90963 12.9594 2.85873 13.0266C2.80784 13.0937 2.72514 13.1879 2.61063 13.3094C2.49612 13.4308 2.42296 13.5107 2.39115 13.5491C2.38479 13.5555 2.37207 13.5698 2.35298 13.5922C2.3339 13.6146 2.31959 13.6306 2.31004 13.6401C2.3005 13.6497 2.28778 13.6657 2.27187 13.6881C2.25597 13.7104 2.24484 13.728 2.23848 13.7408L2.21462 13.7887L2.19553 13.8463L2.19076 13.9086L2.20031 13.9709C2.21939 14.0604 2.26074 14.1307 2.32436 14.1818C2.38797 14.233 2.45795 14.2553 2.53429 14.2489C2.85237 14.2042 3.12592 14.1531 3.35494 14.0955C4.33463 13.8399 5.21889 13.4308 6.00773 12.8684C6.58027 12.9706 7.14009 13.0218 7.68719 13.0218C9.41119 13.0218 10.9125 12.5999 12.1912 11.7562C11.8222 11.7818 11.5423 11.7946 11.3515 11.7946C10.3273 11.7946 9.34439 11.6508 8.40287 11.3632C7.46136 11.0755 6.62162 10.6633 5.88368 10.1264C5.08848 9.53837 4.47776 8.86087 4.05153 8.09388C3.62531 7.3269 3.41219 6.51517 3.41219 5.6587C3.41219 5.16655 3.48535 4.6808 3.63167 4.20143C2.81102 4.65523 2.16214 5.22408 1.68502 5.90797C1.2079 6.59187 0.969336 7.3269 0.969336 8.11306Z" fill="url(#paint0_linear_722_1048___e)"/>
                    <defs>
                        <linearGradient id="paint0_linear_722_1048___e" x1="7.28934" y1="0.22998" x2="7.28934" y2="12.77" gradientUnits="userSpaceOnUse">
                            <stop offset="0" stop-color="#FF7A00"/>
                            <stop offset="1" stop-color="#D50000"/>
                        </linearGradient>
                        <linearGradient id="paint1_linear_722_1048___e" x1="7.28934" y1="0.22998" x2="7.28934" y2="12.77" gradientUnits="userSpaceOnUse">
                            <stop offset="0" stop-color="#FF7A00"/>
                            <stop offset="1" stop-color="#D50000"/>
                        </linearGradient>
                    </defs>
                </svg>
                0            </div>
        </div>
    </div>

    <div class="author-bottom">
        <div class="author-bottom__img">
            <img width="123" height="123" src="/local/templates/pddok/img/public/author.jpg" alt="Артем Шалыгин">
        </div>
        <div class="author-bottom__text">
            <div class="author-bottom__header">Артем Шалыгин</div>
            Автолюбитель и главный редактор сайта. Эксперт по автомобильным законам и штрафам.
        </div>
    </div>

    <div class="block-header "><span>похожие статьи</span><span></span></div>

    
</div>

			<div class="news__items news__items--default">

	
    <div class="news__item" id="bx_3218110189_34">
        <a href="/kuplya-prodaga/kak-kupit-konfiskovannyy-avtomobil/" class="news__img">
            <span class="news__section">Купля-продажа</span>
            <img
                decoding="async"
                width="205"
                height="135"
                src="/upload/iblock/405/bz4nx2kl9lb4xa422xw17ircz7egb0lm.jpg"
                srcset="/local/templates/pddok/img/public/205x135.jpg 205w"
                sizes="205px"
                alt="Плюсы и минусы покупки конфискованного автомобиля"
                class="lazy"
                data-srcset="/upload/resize_cache/iblock/405/205_135_2/bz4nx2kl9lb4xa422xw17ircz7egb0lm.webp 205w,
                        /upload/resize_cache/iblock/405/480_240_2/bz4nx2kl9lb4xa422xw17ircz7egb0lm.webp 480w"
                data-sizes="(max-width: 768px) 480px,
                       205px"
            >
        </a>
        <div class="news__item-text">
            <a href="/kuplya-prodaga/kak-kupit-konfiskovannyy-avtomobil/" class="news__header">Плюсы и минусы покупки конфискованного автомобиля</a>
            <div class="news__item-details">
                <div class="news__date">16 ноября 2021 г.</div>
                <div class="news__views">
                    <svg width="17" height="13" viewBox="0 0 17 13" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M8.48467 0.714966C4.628 0.714966 1.33441 3.11381 0 6.49997C1.33441 9.88612 4.628 12.285 8.48467 12.285C12.3413 12.285 15.6349 9.88612 16.9693 6.49997C15.6349 3.11381 12.3413 0.714966 8.48467 0.714966ZM8.48467 10.3566C6.35579 10.3566 4.628 8.62885 4.628 6.49997C4.628 4.37109 6.35579 2.6433 8.48467 2.6433C10.6135 2.6433 12.3413 4.37109 12.3413 6.49997C12.3413 8.62885 10.6135 10.3566 8.48467 10.3566ZM8.48467 4.18597C7.20425 4.18597 6.17067 5.21955 6.17067 6.49997C6.17067 7.78038 7.20425 8.81397 8.48467 8.81397C9.76508 8.81397 10.7987 7.78038 10.7987 6.49997C10.7987 5.21955 9.76508 4.18597 8.48467 4.18597Z" fill="url(#paint0_linear_516_93_d34)"/>
                        <defs>
                            <linearGradient id="paint0_linear_516_93_d34" x1="8.48467" y1="0.714966" x2="8.48467" y2="12.285" gradientUnits="userSpaceOnUse">
                                <stop offset="0" stop-color="#FF7A00"/>
                                <stop offset="1" stop-color="#D50000"/>
                            </linearGradient>
                        </defs>
                    </svg>
                    9 372                </div>
                <div class="news__comments news__comments--empty">
                    <svg width="19" height="15" viewBox="0 0 19 15" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M4.63362 5.6587C4.63362 6.54713 4.93262 7.36844 5.53061 8.12264C6.1286 8.87684 6.94448 9.47286 7.97824 9.91068C9.012 10.3485 10.1364 10.5674 11.3515 10.5674C11.8986 10.5674 12.4584 10.5163 13.0309 10.414C13.8198 10.9765 14.704 11.3855 15.6837 11.6412C15.9128 11.6987 16.1863 11.7498 16.5044 11.7946H16.533C16.603 11.7946 16.6682 11.769 16.7286 11.7179C16.7891 11.6668 16.8256 11.5996 16.8384 11.5166C16.8447 11.4974 16.8479 11.4766 16.8479 11.4542C16.8479 11.4319 16.8463 11.4111 16.8431 11.3919C16.84 11.3727 16.8336 11.3536 16.8241 11.3344L16.8002 11.2865L16.7668 11.2337L16.7286 11.1858L16.6857 11.1379L16.6475 11.0947C16.6157 11.0564 16.5426 10.9765 16.428 10.855C16.3135 10.7336 16.2308 10.6393 16.1799 10.5722C16.129 10.5051 16.0575 10.4124 15.9652 10.2942C15.873 10.1759 15.7935 10.0529 15.7267 9.92506C15.6599 9.79723 15.5947 9.65661 15.5311 9.50322C16.3199 9.04303 16.9402 8.47737 17.3918 7.80626C17.8435 7.13515 18.0693 6.4193 18.0693 5.6587C18.0693 4.77028 17.7703 3.94897 17.1723 3.19476C16.5744 2.44056 15.7585 1.84455 14.7247 1.40673C13.691 0.96891 12.5665 0.75 11.3515 0.75C10.1364 0.75 9.012 0.96891 7.97824 1.40673C6.94448 1.84455 6.1286 2.44056 5.53061 3.19476C4.93262 3.94897 4.63362 4.77028 4.63362 5.6587ZM0.969336 8.11306C0.969336 8.88004 1.19517 9.59749 1.64685 10.2654C2.09852 10.9333 2.71878 11.4974 3.50762 11.9576C3.444 12.111 3.37879 12.2516 3.312 12.3794C3.2452 12.5072 3.16568 12.6303 3.07344 12.7485C2.98119 12.8668 2.90963 12.9594 2.85873 13.0266C2.80784 13.0937 2.72514 13.1879 2.61063 13.3094C2.49612 13.4308 2.42296 13.5107 2.39115 13.5491C2.38479 13.5555 2.37207 13.5698 2.35298 13.5922C2.3339 13.6146 2.31959 13.6306 2.31004 13.6401C2.3005 13.6497 2.28778 13.6657 2.27187 13.6881C2.25597 13.7104 2.24484 13.728 2.23848 13.7408L2.21462 13.7887L2.19553 13.8463L2.19076 13.9086L2.20031 13.9709C2.21939 14.0604 2.26074 14.1307 2.32436 14.1818C2.38797 14.233 2.45795 14.2553 2.53429 14.2489C2.85237 14.2042 3.12592 14.1531 3.35494 14.0955C4.33463 13.8399 5.21889 13.4308 6.00773 12.8684C6.58027 12.9706 7.14009 13.0218 7.68719 13.0218C9.41119 13.0218 10.9125 12.5999 12.1912 11.7562C11.8222 11.7818 11.5423 11.7946 11.3515 11.7946C10.3273 11.7946 9.34439 11.6508 8.40287 11.3632C7.46136 11.0755 6.62162 10.6633 5.88368 10.1264C5.08848 9.53837 4.47776 8.86087 4.05153 8.09388C3.62531 7.3269 3.41219 6.51517 3.41219 5.6587C3.41219 5.16655 3.48535 4.6808 3.63167 4.20143C2.81102 4.65523 2.16214 5.22408 1.68502 5.90797C1.2079 6.59187 0.969336 7.3269 0.969336 8.11306Z" fill="url(#paint0_linear_722_1048_d34)"/>
                        <defs>
                            <linearGradient id="paint0_linear_722_1048_d34" x1="7.28934" y1="0.22998" x2="7.28934" y2="12.77" gradientUnits="userSpaceOnUse">
                                <stop offset="0" stop-color="#FF7A00"/>
                                <stop offset="1" stop-color="#D50000"/>
                            </linearGradient>
                            <linearGradient id="paint1_linear_722_1048_d34" x1="7.28934" y1="0.22998" x2="7.28934" y2="12.77" gradientUnits="userSpaceOnUse">
                                <stop offset="0" stop-color="#FF7A00"/>
                                <stop offset="1" stop-color="#D50000"/>
                            </linearGradient>
                        </defs>
                    </svg>
                    0                </div>
                <div class="news__likes ">
                    <svg width="15" height="13" viewBox="0 0 15 13" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M7.28934 12.77C7.08376 12.77 6.88557 12.6973 6.73111 12.5652C6.14777 12.0673 5.58536 11.5995 5.08916 11.1867L5.08663 11.1846C3.63185 9.97447 2.3756 8.92944 1.50153 7.89999C0.524442 6.74914 0.0693359 5.65797 0.0693359 4.46594C0.0693359 3.30777 0.476188 2.23929 1.21487 1.45718C1.96236 0.665824 2.98803 0.22998 4.10326 0.22998C4.9368 0.22998 5.70016 0.487207 6.37207 0.994455C6.71117 1.2505 7.01854 1.56386 7.28934 1.92937C7.56024 1.56386 7.8675 1.2505 8.20671 0.994455C8.87863 0.487207 9.64198 0.22998 10.4755 0.22998C11.5906 0.22998 12.6164 0.665824 13.3639 1.45718C14.1026 2.23929 14.5093 3.30777 14.5093 4.46594C14.5093 5.65797 14.0543 6.74914 13.0773 7.89989C12.2032 8.92944 10.947 9.97437 9.49248 11.1844C8.9954 11.5977 8.43211 12.0664 7.84745 12.5654C7.6931 12.6973 7.4948 12.77 7.28934 12.77ZM4.10326 1.05564C3.22709 1.05564 2.4222 1.39696 1.83666 2.0168C1.24241 2.64599 0.915099 3.51575 0.915099 4.46594C0.915099 5.46849 1.29683 6.36513 2.15273 7.37317C2.97982 8.34737 4.20997 9.37068 5.63431 10.5555L5.63516 10.5562L5.6378 10.5584C6.13587 10.9727 6.70049 11.4424 7.28812 11.944C7.87929 11.4415 8.44478 10.971 8.94385 10.556C8.94513 10.555 8.94642 10.5539 8.94771 10.5528C10.3707 9.36902 11.5995 8.34668 12.4261 7.37317C13.2818 6.36513 13.6636 5.46849 13.6636 4.46594C13.6636 3.51575 13.3363 2.64599 12.742 2.0168C12.1566 1.39696 11.3516 1.05564 10.4755 1.05564C9.83368 1.05564 9.24439 1.2548 8.72406 1.64752C8.26036 1.99766 7.93735 2.44028 7.74797 2.74998C7.65058 2.90924 7.47916 3.0043 7.28934 3.0043C7.09952 3.0043 6.92809 2.90924 6.8307 2.74998C6.64144 2.44028 6.31842 1.99766 5.85461 1.64752C5.33429 1.2548 4.745 1.05564 4.10326 1.05564Z" fill="url(#paint0_linear_722_1048__d34)"/>
                        <path d="M4.10326 1.05564C3.22709 1.05564 2.4222 1.39696 1.83666 2.0168C1.24241 2.64599 0.915099 3.51575 0.915099 4.46594C0.915099 5.46849 1.29683 6.36513 2.15273 7.37317C2.97982 8.34737 4.20997 9.37068 5.63431 10.5555L5.63516 10.5562L5.6378 10.5584C6.13587 10.9727 6.70049 11.4424 7.28812 11.944C7.87929 11.4415 8.44478 10.971 8.94385 10.556L8.94771 10.5528C10.3707 9.36902 11.5995 8.34668 12.4261 7.37317C13.2818 6.36513 13.6636 5.46849 13.6636 4.46594C13.6636 3.51575 13.3363 2.64599 12.742 2.0168C12.1566 1.39696 11.3516 1.05564 10.4755 1.05564C9.83368 1.05564 9.24439 1.2548 8.72406 1.64752C8.26036 1.99766 7.93735 2.44028 7.74797 2.74998C7.65058 2.90924 7.47916 3.0043 7.28934 3.0043C7.09952 3.0043 6.92809 2.90924 6.8307 2.74998C6.64144 2.44028 6.31842 1.99766 5.85461 1.64752C5.33429 1.2548 4.745 1.05564 4.10326 1.05564Z" fill="url(#paint1_linear_722_1048__d34)"/>
                        <defs>
                            <linearGradient id="paint0_linear_722_1048__d34" x1="7.28934" y1="0.22998" x2="7.28934" y2="12.77" gradientUnits="userSpaceOnUse">
                                <stop offset="0" stop-color="#FF7A00"/>
                                <stop offset="1" stop-color="#D50000"/>
                            </linearGradient>
                            <linearGradient id="paint1_linear_722_1048__d34" x1="7.28934" y1="0.22998" x2="7.28934" y2="12.77" gradientUnits="userSpaceOnUse">
                                <stop offset="0" stop-color="#FF7A00"/>
                                <stop offset="1" stop-color="#D50000"/>
                            </linearGradient>
                        </defs>
                    </svg>
                    832                </div>
            </div>
            <div class="news__text">Приобретение конфискованного автомобиля выгодно, поскольку позволяет купить его по значительно сниженной цене. Однако такие сделки сопряжены с высоким риском попасть в руки мошенников. Поэтому предварительно следует тщательно проверить историю автомобиля, провести его диагностику и осуществить покупку по установленным правилам, не выходя за рамки законодательства РФ.</div>
        </div>
    </div>

	
    <div class="news__item" id="bx_3218110189_33">
        <a href="/kuplya-prodaga/kakuyu-kupit-mashinu-nadezhnuyu-i-nedoroguyu/" class="news__img">
            <span class="news__section">Купля-продажа</span>
            <img
                decoding="async"
                width="205"
                height="135"
                src="/upload/iblock/c27/rqam95dcdntq2mgq5mrfhgyfrd6ypal0.jpeg"
                srcset="/local/templates/pddok/img/public/205x135.jpg 205w"
                sizes="205px"
                alt="Обзор самых лучших недорогих и надежных автомобилей: какой купить"
                class="lazy"
                data-srcset="/upload/resize_cache/iblock/c27/205_135_2/rqam95dcdntq2mgq5mrfhgyfrd6ypal0.webp 205w,
                        /upload/resize_cache/iblock/c27/480_240_2/rqam95dcdntq2mgq5mrfhgyfrd6ypal0.webp 480w"
                data-sizes="(max-width: 768px) 480px,
                       205px"
            >
        </a>
        <div class="news__item-text">
            <a href="/kuplya-prodaga/kakuyu-kupit-mashinu-nadezhnuyu-i-nedoroguyu/" class="news__header">Обзор самых лучших недорогих и надежных автомобилей: какой купить</a>
            <div class="news__item-details">
                <div class="news__date">7 февраля 2022 г.</div>
                <div class="news__views">
                    <svg width="17" height="13" viewBox="0 0 17 13" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M8.48467 0.714966C4.628 0.714966 1.33441 3.11381 0 6.49997C1.33441 9.88612 4.628 12.285 8.48467 12.285C12.3413 12.285 15.6349 9.88612 16.9693 6.49997C15.6349 3.11381 12.3413 0.714966 8.48467 0.714966ZM8.48467 10.3566C6.35579 10.3566 4.628 8.62885 4.628 6.49997C4.628 4.37109 6.35579 2.6433 8.48467 2.6433C10.6135 2.6433 12.3413 4.37109 12.3413 6.49997C12.3413 8.62885 10.6135 10.3566 8.48467 10.3566ZM8.48467 4.18597C7.20425 4.18597 6.17067 5.21955 6.17067 6.49997C6.17067 7.78038 7.20425 8.81397 8.48467 8.81397C9.76508 8.81397 10.7987 7.78038 10.7987 6.49997C10.7987 5.21955 9.76508 4.18597 8.48467 4.18597Z" fill="url(#paint0_linear_516_93_d33)"/>
                        <defs>
                            <linearGradient id="paint0_linear_516_93_d33" x1="8.48467" y1="0.714966" x2="8.48467" y2="12.285" gradientUnits="userSpaceOnUse">
                                <stop offset="0" stop-color="#FF7A00"/>
                                <stop offset="1" stop-color="#D50000"/>
                            </linearGradient>
                        </defs>
                    </svg>
                    116 184                </div>
                <div class="news__comments news__comments--empty">
                    <svg width="19" height="15" viewBox="0 0 19 15" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M4.63362 5.6587C4.63362 6.54713 4.93262 7.36844 5.53061 8.12264C6.1286 8.87684 6.94448 9.47286 7.97824 9.91068C9.012 10.3485 10.1364 10.5674 11.3515 10.5674C11.8986 10.5674 12.4584 10.5163 13.0309 10.414C13.8198 10.9765 14.704 11.3855 15.6837 11.6412C15.9128 11.6987 16.1863 11.7498 16.5044 11.7946H16.533C16.603 11.7946 16.6682 11.769 16.7286 11.7179C16.7891 11.6668 16.8256 11.5996 16.8384 11.5166C16.8447 11.4974 16.8479 11.4766 16.8479 11.4542C16.8479 11.4319 16.8463 11.4111 16.8431 11.3919C16.84 11.3727 16.8336 11.3536 16.8241 11.3344L16.8002 11.2865L16.7668 11.2337L16.7286 11.1858L16.6857 11.1379L16.6475 11.0947C16.6157 11.0564 16.5426 10.9765 16.428 10.855C16.3135 10.7336 16.2308 10.6393 16.1799 10.5722C16.129 10.5051 16.0575 10.4124 15.9652 10.2942C15.873 10.1759 15.7935 10.0529 15.7267 9.92506C15.6599 9.79723 15.5947 9.65661 15.5311 9.50322C16.3199 9.04303 16.9402 8.47737 17.3918 7.80626C17.8435 7.13515 18.0693 6.4193 18.0693 5.6587C18.0693 4.77028 17.7703 3.94897 17.1723 3.19476C16.5744 2.44056 15.7585 1.84455 14.7247 1.40673C13.691 0.96891 12.5665 0.75 11.3515 0.75C10.1364 0.75 9.012 0.96891 7.97824 1.40673C6.94448 1.84455 6.1286 2.44056 5.53061 3.19476C4.93262 3.94897 4.63362 4.77028 4.63362 5.6587ZM0.969336 8.11306C0.969336 8.88004 1.19517 9.59749 1.64685 10.2654C2.09852 10.9333 2.71878 11.4974 3.50762 11.9576C3.444 12.111 3.37879 12.2516 3.312 12.3794C3.2452 12.5072 3.16568 12.6303 3.07344 12.7485C2.98119 12.8668 2.90963 12.9594 2.85873 13.0266C2.80784 13.0937 2.72514 13.1879 2.61063 13.3094C2.49612 13.4308 2.42296 13.5107 2.39115 13.5491C2.38479 13.5555 2.37207 13.5698 2.35298 13.5922C2.3339 13.6146 2.31959 13.6306 2.31004 13.6401C2.3005 13.6497 2.28778 13.6657 2.27187 13.6881C2.25597 13.7104 2.24484 13.728 2.23848 13.7408L2.21462 13.7887L2.19553 13.8463L2.19076 13.9086L2.20031 13.9709C2.21939 14.0604 2.26074 14.1307 2.32436 14.1818C2.38797 14.233 2.45795 14.2553 2.53429 14.2489C2.85237 14.2042 3.12592 14.1531 3.35494 14.0955C4.33463 13.8399 5.21889 13.4308 6.00773 12.8684C6.58027 12.9706 7.14009 13.0218 7.68719 13.0218C9.41119 13.0218 10.9125 12.5999 12.1912 11.7562C11.8222 11.7818 11.5423 11.7946 11.3515 11.7946C10.3273 11.7946 9.34439 11.6508 8.40287 11.3632C7.46136 11.0755 6.62162 10.6633 5.88368 10.1264C5.08848 9.53837 4.47776 8.86087 4.05153 8.09388C3.62531 7.3269 3.41219 6.51517 3.41219 5.6587C3.41219 5.16655 3.48535 4.6808 3.63167 4.20143C2.81102 4.65523 2.16214 5.22408 1.68502 5.90797C1.2079 6.59187 0.969336 7.3269 0.969336 8.11306Z" fill="url(#paint0_linear_722_1048_d33)"/>
                        <defs>
                            <linearGradient id="paint0_linear_722_1048_d33" x1="7.28934" y1="0.22998" x2="7.28934" y2="12.77" gradientUnits="userSpaceOnUse">
                                <stop offset="0" stop-color="#FF7A00"/>
                                <stop offset="1" stop-color="#D50000"/>
                            </linearGradient>
                            <linearGradient id="paint1_linear_722_1048_d33" x1="7.28934" y1="0.22998" x2="7.28934" y2="12.77" gradientUnits="userSpaceOnUse">
                                <stop offset="0" stop-color="#FF7A00"/>
                                <stop offset="1" stop-color="#D50000"/>
                            </linearGradient>
                        </defs>
                    </svg>
                    0                </div>
                <div class="news__likes ">
                    <svg width="15" height="13" viewBox="0 0 15 13" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M7.28934 12.77C7.08376 12.77 6.88557 12.6973 6.73111 12.5652C6.14777 12.0673 5.58536 11.5995 5.08916 11.1867L5.08663 11.1846C3.63185 9.97447 2.3756 8.92944 1.50153 7.89999C0.524442 6.74914 0.0693359 5.65797 0.0693359 4.46594C0.0693359 3.30777 0.476188 2.23929 1.21487 1.45718C1.96236 0.665824 2.98803 0.22998 4.10326 0.22998C4.9368 0.22998 5.70016 0.487207 6.37207 0.994455C6.71117 1.2505 7.01854 1.56386 7.28934 1.92937C7.56024 1.56386 7.8675 1.2505 8.20671 0.994455C8.87863 0.487207 9.64198 0.22998 10.4755 0.22998C11.5906 0.22998 12.6164 0.665824 13.3639 1.45718C14.1026 2.23929 14.5093 3.30777 14.5093 4.46594C14.5093 5.65797 14.0543 6.74914 13.0773 7.89989C12.2032 8.92944 10.947 9.97437 9.49248 11.1844C8.9954 11.5977 8.43211 12.0664 7.84745 12.5654C7.6931 12.6973 7.4948 12.77 7.28934 12.77ZM4.10326 1.05564C3.22709 1.05564 2.4222 1.39696 1.83666 2.0168C1.24241 2.64599 0.915099 3.51575 0.915099 4.46594C0.915099 5.46849 1.29683 6.36513 2.15273 7.37317C2.97982 8.34737 4.20997 9.37068 5.63431 10.5555L5.63516 10.5562L5.6378 10.5584C6.13587 10.9727 6.70049 11.4424 7.28812 11.944C7.87929 11.4415 8.44478 10.971 8.94385 10.556C8.94513 10.555 8.94642 10.5539 8.94771 10.5528C10.3707 9.36902 11.5995 8.34668 12.4261 7.37317C13.2818 6.36513 13.6636 5.46849 13.6636 4.46594C13.6636 3.51575 13.3363 2.64599 12.742 2.0168C12.1566 1.39696 11.3516 1.05564 10.4755 1.05564C9.83368 1.05564 9.24439 1.2548 8.72406 1.64752C8.26036 1.99766 7.93735 2.44028 7.74797 2.74998C7.65058 2.90924 7.47916 3.0043 7.28934 3.0043C7.09952 3.0043 6.92809 2.90924 6.8307 2.74998C6.64144 2.44028 6.31842 1.99766 5.85461 1.64752C5.33429 1.2548 4.745 1.05564 4.10326 1.05564Z" fill="url(#paint0_linear_722_1048__d33)"/>
                        <path d="M4.10326 1.05564C3.22709 1.05564 2.4222 1.39696 1.83666 2.0168C1.24241 2.64599 0.915099 3.51575 0.915099 4.46594C0.915099 5.46849 1.29683 6.36513 2.15273 7.37317C2.97982 8.34737 4.20997 9.37068 5.63431 10.5555L5.63516 10.5562L5.6378 10.5584C6.13587 10.9727 6.70049 11.4424 7.28812 11.944C7.87929 11.4415 8.44478 10.971 8.94385 10.556L8.94771 10.5528C10.3707 9.36902 11.5995 8.34668 12.4261 7.37317C13.2818 6.36513 13.6636 5.46849 13.6636 4.46594C13.6636 3.51575 13.3363 2.64599 12.742 2.0168C12.1566 1.39696 11.3516 1.05564 10.4755 1.05564C9.83368 1.05564 9.24439 1.2548 8.72406 1.64752C8.26036 1.99766 7.93735 2.44028 7.74797 2.74998C7.65058 2.90924 7.47916 3.0043 7.28934 3.0043C7.09952 3.0043 6.92809 2.90924 6.8307 2.74998C6.64144 2.44028 6.31842 1.99766 5.85461 1.64752C5.33429 1.2548 4.745 1.05564 4.10326 1.05564Z" fill="url(#paint1_linear_722_1048__d33)"/>
                        <defs>
                            <linearGradient id="paint0_linear_722_1048__d33" x1="7.28934" y1="0.22998" x2="7.28934" y2="12.77" gradientUnits="userSpaceOnUse">
                                <stop offset="0" stop-color="#FF7A00"/>
                                <stop offset="1" stop-color="#D50000"/>
                            </linearGradient>
                            <linearGradient id="paint1_linear_722_1048__d33" x1="7.28934" y1="0.22998" x2="7.28934" y2="12.77" gradientUnits="userSpaceOnUse">
                                <stop offset="0" stop-color="#FF7A00"/>
                                <stop offset="1" stop-color="#D50000"/>
                            </linearGradient>
                        </defs>
                    </svg>
                    10 523                </div>
            </div>
            <div class="news__text">Когда речь идет о надёжных и недорогих легковушках, в голову приходят такие международные бестселлеры, как Hyundai Solaris, Kia Rio, Chevrolet Aveo, а также отечественные «Гранта» и «Веста».</div>
        </div>
    </div>

	
    <div class="news__item" id="bx_3218110189_131">
        <a href="/kuplya-prodaga/podrobnoe-rukovodstvo-kak-bystro-i-pravilno-prodat-avtomobil/" class="news__img">
            <span class="news__section">Купля-продажа</span>
            <img
                decoding="async"
                width="205"
                height="135"
                src="/upload/iblock/0ac/7r86dukbljni7nlrtyem505nflidgjy1.jpg"
                srcset="/local/templates/pddok/img/public/205x135.jpg 205w"
                sizes="205px"
                alt="Подробное руководство: как быстро и правильно продать машину"
                class="lazy"
                data-srcset="/upload/resize_cache/iblock/0ac/205_135_2/7r86dukbljni7nlrtyem505nflidgjy1.webp 205w,
                        /upload/resize_cache/iblock/0ac/480_240_2/7r86dukbljni7nlrtyem505nflidgjy1.webp 480w"
                data-sizes="(max-width: 768px) 480px,
                       205px"
            >
        </a>
        <div class="news__item-text">
            <a href="/kuplya-prodaga/podrobnoe-rukovodstvo-kak-bystro-i-pravilno-prodat-avtomobil/" class="news__header">Подробное руководство: как быстро и правильно продать машину</a>
            <div class="news__item-details">
                <div class="news__date">7 июля 2022 г.</div>
                <div class="news__views">
                    <svg width="17" height="13" viewBox="0 0 17 13" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M8.48467 0.714966C4.628 0.714966 1.33441 3.11381 0 6.49997C1.33441 9.88612 4.628 12.285 8.48467 12.285C12.3413 12.285 15.6349 9.88612 16.9693 6.49997C15.6349 3.11381 12.3413 0.714966 8.48467 0.714966ZM8.48467 10.3566C6.35579 10.3566 4.628 8.62885 4.628 6.49997C4.628 4.37109 6.35579 2.6433 8.48467 2.6433C10.6135 2.6433 12.3413 4.37109 12.3413 6.49997C12.3413 8.62885 10.6135 10.3566 8.48467 10.3566ZM8.48467 4.18597C7.20425 4.18597 6.17067 5.21955 6.17067 6.49997C6.17067 7.78038 7.20425 8.81397 8.48467 8.81397C9.76508 8.81397 10.7987 7.78038 10.7987 6.49997C10.7987 5.21955 9.76508 4.18597 8.48467 4.18597Z" fill="url(#paint0_linear_516_93_d131)"/>
                        <defs>
                            <linearGradient id="paint0_linear_516_93_d131" x1="8.48467" y1="0.714966" x2="8.48467" y2="12.285" gradientUnits="userSpaceOnUse">
                                <stop offset="0" stop-color="#FF7A00"/>
                                <stop offset="1" stop-color="#D50000"/>
                            </linearGradient>
                        </defs>
                    </svg>
                    775                </div>
                <div class="news__comments news__comments--empty">
                    <svg width="19" height="15" viewBox="0 0 19 15" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M4.63362 5.6587C4.63362 6.54713 4.93262 7.36844 5.53061 8.12264C6.1286 8.87684 6.94448 9.47286 7.97824 9.91068C9.012 10.3485 10.1364 10.5674 11.3515 10.5674C11.8986 10.5674 12.4584 10.5163 13.0309 10.414C13.8198 10.9765 14.704 11.3855 15.6837 11.6412C15.9128 11.6987 16.1863 11.7498 16.5044 11.7946H16.533C16.603 11.7946 16.6682 11.769 16.7286 11.7179C16.7891 11.6668 16.8256 11.5996 16.8384 11.5166C16.8447 11.4974 16.8479 11.4766 16.8479 11.4542C16.8479 11.4319 16.8463 11.4111 16.8431 11.3919C16.84 11.3727 16.8336 11.3536 16.8241 11.3344L16.8002 11.2865L16.7668 11.2337L16.7286 11.1858L16.6857 11.1379L16.6475 11.0947C16.6157 11.0564 16.5426 10.9765 16.428 10.855C16.3135 10.7336 16.2308 10.6393 16.1799 10.5722C16.129 10.5051 16.0575 10.4124 15.9652 10.2942C15.873 10.1759 15.7935 10.0529 15.7267 9.92506C15.6599 9.79723 15.5947 9.65661 15.5311 9.50322C16.3199 9.04303 16.9402 8.47737 17.3918 7.80626C17.8435 7.13515 18.0693 6.4193 18.0693 5.6587C18.0693 4.77028 17.7703 3.94897 17.1723 3.19476C16.5744 2.44056 15.7585 1.84455 14.7247 1.40673C13.691 0.96891 12.5665 0.75 11.3515 0.75C10.1364 0.75 9.012 0.96891 7.97824 1.40673C6.94448 1.84455 6.1286 2.44056 5.53061 3.19476C4.93262 3.94897 4.63362 4.77028 4.63362 5.6587ZM0.969336 8.11306C0.969336 8.88004 1.19517 9.59749 1.64685 10.2654C2.09852 10.9333 2.71878 11.4974 3.50762 11.9576C3.444 12.111 3.37879 12.2516 3.312 12.3794C3.2452 12.5072 3.16568 12.6303 3.07344 12.7485C2.98119 12.8668 2.90963 12.9594 2.85873 13.0266C2.80784 13.0937 2.72514 13.1879 2.61063 13.3094C2.49612 13.4308 2.42296 13.5107 2.39115 13.5491C2.38479 13.5555 2.37207 13.5698 2.35298 13.5922C2.3339 13.6146 2.31959 13.6306 2.31004 13.6401C2.3005 13.6497 2.28778 13.6657 2.27187 13.6881C2.25597 13.7104 2.24484 13.728 2.23848 13.7408L2.21462 13.7887L2.19553 13.8463L2.19076 13.9086L2.20031 13.9709C2.21939 14.0604 2.26074 14.1307 2.32436 14.1818C2.38797 14.233 2.45795 14.2553 2.53429 14.2489C2.85237 14.2042 3.12592 14.1531 3.35494 14.0955C4.33463 13.8399 5.21889 13.4308 6.00773 12.8684C6.58027 12.9706 7.14009 13.0218 7.68719 13.0218C9.41119 13.0218 10.9125 12.5999 12.1912 11.7562C11.8222 11.7818 11.5423 11.7946 11.3515 11.7946C10.3273 11.7946 9.34439 11.6508 8.40287 11.3632C7.46136 11.0755 6.62162 10.6633 5.88368 10.1264C5.08848 9.53837 4.47776 8.86087 4.05153 8.09388C3.62531 7.3269 3.41219 6.51517 3.41219 5.6587C3.41219 5.16655 3.48535 4.6808 3.63167 4.20143C2.81102 4.65523 2.16214 5.22408 1.68502 5.90797C1.2079 6.59187 0.969336 7.3269 0.969336 8.11306Z" fill="url(#paint0_linear_722_1048_d131)"/>
                        <defs>
                            <linearGradient id="paint0_linear_722_1048_d131" x1="7.28934" y1="0.22998" x2="7.28934" y2="12.77" gradientUnits="userSpaceOnUse">
                                <stop offset="0" stop-color="#FF7A00"/>
                                <stop offset="1" stop-color="#D50000"/>
                            </linearGradient>
                            <linearGradient id="paint1_linear_722_1048_d131" x1="7.28934" y1="0.22998" x2="7.28934" y2="12.77" gradientUnits="userSpaceOnUse">
                                <stop offset="0" stop-color="#FF7A00"/>
                                <stop offset="1" stop-color="#D50000"/>
                            </linearGradient>
                        </defs>
                    </svg>
                    0                </div>
                <div class="news__likes ">
                    <svg width="15" height="13" viewBox="0 0 15 13" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M7.28934 12.77C7.08376 12.77 6.88557 12.6973 6.73111 12.5652C6.14777 12.0673 5.58536 11.5995 5.08916 11.1867L5.08663 11.1846C3.63185 9.97447 2.3756 8.92944 1.50153 7.89999C0.524442 6.74914 0.0693359 5.65797 0.0693359 4.46594C0.0693359 3.30777 0.476188 2.23929 1.21487 1.45718C1.96236 0.665824 2.98803 0.22998 4.10326 0.22998C4.9368 0.22998 5.70016 0.487207 6.37207 0.994455C6.71117 1.2505 7.01854 1.56386 7.28934 1.92937C7.56024 1.56386 7.8675 1.2505 8.20671 0.994455C8.87863 0.487207 9.64198 0.22998 10.4755 0.22998C11.5906 0.22998 12.6164 0.665824 13.3639 1.45718C14.1026 2.23929 14.5093 3.30777 14.5093 4.46594C14.5093 5.65797 14.0543 6.74914 13.0773 7.89989C12.2032 8.92944 10.947 9.97437 9.49248 11.1844C8.9954 11.5977 8.43211 12.0664 7.84745 12.5654C7.6931 12.6973 7.4948 12.77 7.28934 12.77ZM4.10326 1.05564C3.22709 1.05564 2.4222 1.39696 1.83666 2.0168C1.24241 2.64599 0.915099 3.51575 0.915099 4.46594C0.915099 5.46849 1.29683 6.36513 2.15273 7.37317C2.97982 8.34737 4.20997 9.37068 5.63431 10.5555L5.63516 10.5562L5.6378 10.5584C6.13587 10.9727 6.70049 11.4424 7.28812 11.944C7.87929 11.4415 8.44478 10.971 8.94385 10.556C8.94513 10.555 8.94642 10.5539 8.94771 10.5528C10.3707 9.36902 11.5995 8.34668 12.4261 7.37317C13.2818 6.36513 13.6636 5.46849 13.6636 4.46594C13.6636 3.51575 13.3363 2.64599 12.742 2.0168C12.1566 1.39696 11.3516 1.05564 10.4755 1.05564C9.83368 1.05564 9.24439 1.2548 8.72406 1.64752C8.26036 1.99766 7.93735 2.44028 7.74797 2.74998C7.65058 2.90924 7.47916 3.0043 7.28934 3.0043C7.09952 3.0043 6.92809 2.90924 6.8307 2.74998C6.64144 2.44028 6.31842 1.99766 5.85461 1.64752C5.33429 1.2548 4.745 1.05564 4.10326 1.05564Z" fill="url(#paint0_linear_722_1048__d131)"/>
                        <path d="M4.10326 1.05564C3.22709 1.05564 2.4222 1.39696 1.83666 2.0168C1.24241 2.64599 0.915099 3.51575 0.915099 4.46594C0.915099 5.46849 1.29683 6.36513 2.15273 7.37317C2.97982 8.34737 4.20997 9.37068 5.63431 10.5555L5.63516 10.5562L5.6378 10.5584C6.13587 10.9727 6.70049 11.4424 7.28812 11.944C7.87929 11.4415 8.44478 10.971 8.94385 10.556L8.94771 10.5528C10.3707 9.36902 11.5995 8.34668 12.4261 7.37317C13.2818 6.36513 13.6636 5.46849 13.6636 4.46594C13.6636 3.51575 13.3363 2.64599 12.742 2.0168C12.1566 1.39696 11.3516 1.05564 10.4755 1.05564C9.83368 1.05564 9.24439 1.2548 8.72406 1.64752C8.26036 1.99766 7.93735 2.44028 7.74797 2.74998C7.65058 2.90924 7.47916 3.0043 7.28934 3.0043C7.09952 3.0043 6.92809 2.90924 6.8307 2.74998C6.64144 2.44028 6.31842 1.99766 5.85461 1.64752C5.33429 1.2548 4.745 1.05564 4.10326 1.05564Z" fill="url(#paint1_linear_722_1048__d131)"/>
                        <defs>
                            <linearGradient id="paint0_linear_722_1048__d131" x1="7.28934" y1="0.22998" x2="7.28934" y2="12.77" gradientUnits="userSpaceOnUse">
                                <stop offset="0" stop-color="#FF7A00"/>
                                <stop offset="1" stop-color="#D50000"/>
                            </linearGradient>
                            <linearGradient id="paint1_linear_722_1048__d131" x1="7.28934" y1="0.22998" x2="7.28934" y2="12.77" gradientUnits="userSpaceOnUse">
                                <stop offset="0" stop-color="#FF7A00"/>
                                <stop offset="1" stop-color="#D50000"/>
                            </linearGradient>
                        </defs>
                    </svg>
                    21                </div>
            </div>
            <div class="news__text">Срочная и самостоятельная продажа автомобиля предполагает учёт множества деталей. Планируете продать машину за две недели или месяц? Тогда следуйте советам из инструкции.</div>
        </div>
    </div>


</div>



			
			


			<div class="comments">
				<div class="comments__write">
					<div class="block-header "><span>написать комментарий</span><span></span></div>

					<form action="comments" method="post" data-result="" enctype="multipart/form-data" class="order-form comments__form">

						<input type="hidden" name="goal" value="ordergoal">
						<input type="hidden" name="btn-text" value="">
						<input type="hidden" name="block" value="5">
						<input type="hidden" name="article" value="58">
						<input type="hidden" name="comment_name" value="Комментарий к записи 58">

						<div class="btn-group-wrapper">
							<div class="btn-group">
								<input type="text" name="name" placeholder="Ваше имя">
							</div>
							<div class="btn-group">
								<input type="text" name="email" placeholder="Ваш email">
							</div>
						</div>

						<div class="btn-group">
							<textarea  name="message" placeholder="Ваш комментарий"></textarea>
						</div>
						<label class="checkbox">
							<input type="checkbox" name="agree" checked="">
							<span class="check-item"></span>
							<span class="text">Подтверждаю согласие на обработку персональных данных</span>
						</label>
						<div class="btn-group">
							<button type="submit" class="btn-default">
								<span>Оставить комментарий</span>
							</button>
						</div>
					</form>

				</div>
			</div>


		</div>

		<div class="page-grid__sidebar sidebar">
			<div class="sidebar__inner">
    <div class="sidebar__block">
        <div class="footer-column__header block-header "><span>Популярное на сайте</span><span></span></div>

        

        
<div class="news-short__items">

	
    <div class="news-short__item" id="bx_651765591_33">
        <a href="/kuplya-prodaga/kakuyu-kupit-mashinu-nadezhnuyu-i-nedoroguyu/" class="news-short__img">
            <img
                decoding="async"
                width="75"
                height="55"
                src="/upload/iblock/c27/rqam95dcdntq2mgq5mrfhgyfrd6ypal0.jpeg"
                srcset="/local/templates/pddok/img/public/75x55.jpg 75w"
                sizes="75px"
                data-srcset="/upload/resize_cache/iblock/c27/75_55_2/rqam95dcdntq2mgq5mrfhgyfrd6ypal0.webp 75w"
                data-sizes="75px"
                alt="Обзор самых лучших недорогих и надежных автомобилей: какой купить"
                class="lazy"
            >
        </a>
        <a href="/kuplya-prodaga/kakuyu-kupit-mashinu-nadezhnuyu-i-nedoroguyu/" class="news-short__header">Обзор самых лучших недорогих и надежных автомобилей: какой купить</a>
    </div>

	
    <div class="news-short__item" id="bx_651765591_47">
        <a href="/shtrafi/skolko-stoit-shtrafstoyanka/" class="news-short__img">
            <img
                decoding="async"
                width="75"
                height="55"
                src="/upload/iblock/665/68z8zdw9uzj7vlunbq6i39fs11uwqp1y.jpg"
                srcset="/local/templates/pddok/img/public/75x55.jpg 75w"
                sizes="75px"
                data-srcset="/upload/resize_cache/iblock/665/75_55_2/68z8zdw9uzj7vlunbq6i39fs11uwqp1y.webp 75w"
                data-sizes="75px"
                alt="Стоимость штрафстоянки ГИБДД за сутки"
                class="lazy"
            >
        </a>
        <a href="/shtrafi/skolko-stoit-shtrafstoyanka/" class="news-short__header">Стоимость штрафстоянки ГИБДД за сутки</a>
    </div>

	
    <div class="news-short__item" id="bx_651765591_81">
        <a href="/oformlenie/uznat-nomer-predyduschego-voditelskogo-udostovereniya/" class="news-short__img">
            <img
                decoding="async"
                width="75"
                height="55"
                src="/upload/iblock/12b/8ecrh54ui85um5vvfqbmyff2cmqjkrvk.jpg"
                srcset="/local/templates/pddok/img/public/75x55.jpg 75w"
                sizes="75px"
                data-srcset="/upload/resize_cache/iblock/12b/75_55_2/8ecrh54ui85um5vvfqbmyff2cmqjkrvk.webp 75w"
                data-sizes="75px"
                alt="Можно ли и как узнать номер предыдущего водительского удостоверения"
                class="lazy"
            >
        </a>
        <a href="/oformlenie/uznat-nomer-predyduschego-voditelskogo-udostovereniya/" class="news-short__header">Можно ли и как узнать номер предыдущего водительского удостоверения</a>
    </div>

	
    <div class="news-short__item" id="bx_651765591_35">
        <a href="/oformlenie/stoimost-tehosmotra-legkovogo-avtomobilya/" class="news-short__img">
            <img
                decoding="async"
                width="75"
                height="55"
                src="/upload/iblock/b1d/k9vgnhfif58s8cdpf265wxwl91cfcane.jpeg"
                srcset="/local/templates/pddok/img/public/75x55.jpg 75w"
                sizes="75px"
                data-srcset="/upload/resize_cache/iblock/b1d/75_55_2/k9vgnhfif58s8cdpf265wxwl91cfcane.webp 75w"
                data-sizes="75px"
                alt="Средняя стоимость прохождения техосмотра легкового автомобиля"
                class="lazy"
            >
        </a>
        <a href="/oformlenie/stoimost-tehosmotra-legkovogo-avtomobilya/" class="news-short__header">Средняя стоимость прохождения техосмотра легкового автомобиля</a>
    </div>


</div>



    </div>

    <div class="sidebar__block">
        <div class="footer-column__header block-header "><span>самые читаемые</span><span></span></div>

        

        <div class="news-slider__items swiper news__items--swiper news__items--swiper2">

    <div class="swiper-wrapper">
	    <div class="swiper-slide">
        <a href="/kuplya-prodaga/mashiny-dlya-zhenschin/" class="news-slider__item" id="bx_1373509569_58">
            <img class="news-slider__img" src="/upload/resize_cache/iblock/05d/450_340_2/equvsiog1d3u0co6xwrzupog33jl7o2x.webp" alt="Популярные машины для женщин и критерии выбора">

            <img
                decoding="async"
                src="/upload/iblock/05d/equvsiog1d3u0co6xwrzupog33jl7o2x.jpg"
                srcset="/local/templates/pddok/img/public/450x340.jpg 450w"
                sizes="450px"
                data-srcset="/upload/resize_cache/iblock/05d/450_340_2/equvsiog1d3u0co6xwrzupog33jl7o2x.webp 450w"
                data-sizes="450px"
                alt="Популярные машины для женщин и критерии выбора"
                class="news-slider__img lazy"
            >


            <span class="news-slider__item-text">
                <span class="news-slider__section news__section">Купля-продажа</span>
                <br>
                <span class="news-slider__header">Популярные машины для женщин и критерии выбора</span>
                <span class="news-slider__item-details">
                    <span class="news__date">24 апреля 2020 г.</span>
                    <span class="news__views">
                        <svg width="17" height="13" viewBox="0 0 17 13" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path d="M8.48467 0.714966C4.628 0.714966 1.33441 3.11381 0 6.49997C1.33441 9.88612 4.628 12.285 8.48467 12.285C12.3413 12.285 15.6349 9.88612 16.9693 6.49997C15.6349 3.11381 12.3413 0.714966 8.48467 0.714966ZM8.48467 10.3566C6.35579 10.3566 4.628 8.62885 4.628 6.49997C4.628 4.37109 6.35579 2.6433 8.48467 2.6433C10.6135 2.6433 12.3413 4.37109 12.3413 6.49997C12.3413 8.62885 10.6135 10.3566 8.48467 10.3566ZM8.48467 4.18597C7.20425 4.18597 6.17067 5.21955 6.17067 6.49997C6.17067 7.78038 7.20425 8.81397 8.48467 8.81397C9.76508 8.81397 10.7987 7.78038 10.7987 6.49997C10.7987 5.21955 9.76508 4.18597 8.48467 4.18597Z" fill="url(#paint0_linear_516_93_s58)"/>
                            <defs>
                                <linearGradient id="paint0_linear_516_93_s58" x1="8.48467" y1="0.714966" x2="8.48467" y2="12.285" gradientUnits="userSpaceOnUse">
                                    <stop offset="0" stop-color="#FF7A00"/>
                                    <stop offset="1" stop-color="#D50000"/>
                                </linearGradient>
                            </defs>
                        </svg>
                        34 503                    </span>
                    <span class="news__comments news__comments--empty">
                        <svg width="19" height="15" viewBox="0 0 19 15" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path d="M4.63362 5.6587C4.63362 6.54713 4.93262 7.36844 5.53061 8.12264C6.1286 8.87684 6.94448 9.47286 7.97824 9.91068C9.012 10.3485 10.1364 10.5674 11.3515 10.5674C11.8986 10.5674 12.4584 10.5163 13.0309 10.414C13.8198 10.9765 14.704 11.3855 15.6837 11.6412C15.9128 11.6987 16.1863 11.7498 16.5044 11.7946H16.533C16.603 11.7946 16.6682 11.769 16.7286 11.7179C16.7891 11.6668 16.8256 11.5996 16.8384 11.5166C16.8447 11.4974 16.8479 11.4766 16.8479 11.4542C16.8479 11.4319 16.8463 11.4111 16.8431 11.3919C16.84 11.3727 16.8336 11.3536 16.8241 11.3344L16.8002 11.2865L16.7668 11.2337L16.7286 11.1858L16.6857 11.1379L16.6475 11.0947C16.6157 11.0564 16.5426 10.9765 16.428 10.855C16.3135 10.7336 16.2308 10.6393 16.1799 10.5722C16.129 10.5051 16.0575 10.4124 15.9652 10.2942C15.873 10.1759 15.7935 10.0529 15.7267 9.92506C15.6599 9.79723 15.5947 9.65661 15.5311 9.50322C16.3199 9.04303 16.9402 8.47737 17.3918 7.80626C17.8435 7.13515 18.0693 6.4193 18.0693 5.6587C18.0693 4.77028 17.7703 3.94897 17.1723 3.19476C16.5744 2.44056 15.7585 1.84455 14.7247 1.40673C13.691 0.96891 12.5665 0.75 11.3515 0.75C10.1364 0.75 9.012 0.96891 7.97824 1.40673C6.94448 1.84455 6.1286 2.44056 5.53061 3.19476C4.93262 3.94897 4.63362 4.77028 4.63362 5.6587ZM0.969336 8.11306C0.969336 8.88004 1.19517 9.59749 1.64685 10.2654C2.09852 10.9333 2.71878 11.4974 3.50762 11.9576C3.444 12.111 3.37879 12.2516 3.312 12.3794C3.2452 12.5072 3.16568 12.6303 3.07344 12.7485C2.98119 12.8668 2.90963 12.9594 2.85873 13.0266C2.80784 13.0937 2.72514 13.1879 2.61063 13.3094C2.49612 13.4308 2.42296 13.5107 2.39115 13.5491C2.38479 13.5555 2.37207 13.5698 2.35298 13.5922C2.3339 13.6146 2.31959 13.6306 2.31004 13.6401C2.3005 13.6497 2.28778 13.6657 2.27187 13.6881C2.25597 13.7104 2.24484 13.728 2.23848 13.7408L2.21462 13.7887L2.19553 13.8463L2.19076 13.9086L2.20031 13.9709C2.21939 14.0604 2.26074 14.1307 2.32436 14.1818C2.38797 14.233 2.45795 14.2553 2.53429 14.2489C2.85237 14.2042 3.12592 14.1531 3.35494 14.0955C4.33463 13.8399 5.21889 13.4308 6.00773 12.8684C6.58027 12.9706 7.14009 13.0218 7.68719 13.0218C9.41119 13.0218 10.9125 12.5999 12.1912 11.7562C11.8222 11.7818 11.5423 11.7946 11.3515 11.7946C10.3273 11.7946 9.34439 11.6508 8.40287 11.3632C7.46136 11.0755 6.62162 10.6633 5.88368 10.1264C5.08848 9.53837 4.47776 8.86087 4.05153 8.09388C3.62531 7.3269 3.41219 6.51517 3.41219 5.6587C3.41219 5.16655 3.48535 4.6808 3.63167 4.20143C2.81102 4.65523 2.16214 5.22408 1.68502 5.90797C1.2079 6.59187 0.969336 7.3269 0.969336 8.11306Z" fill="url(#paint0_linear_722_1048_s58)"/>
                            <defs>
                                <linearGradient id="paint0_linear_722_1048_s58" x1="7.28934" y1="0.22998" x2="7.28934" y2="12.77" gradientUnits="userSpaceOnUse">
                                    <stop offset="0" stop-color="#FF7A00"/>
                                    <stop offset="1" stop-color="#D50000"/>
                                </linearGradient>
                                <linearGradient id="paint1_linear_722_1048_s58" x1="7.28934" y1="0.22998" x2="7.28934" y2="12.77" gradientUnits="userSpaceOnUse">
                                    <stop offset="0" stop-color="#FF7A00"/>
                                    <stop offset="1" stop-color="#D50000"/>
                                </linearGradient>
                            </defs>
                        </svg>
                        0                    </span>
                    <span class="news__likes ">
                        <svg width="15" height="13" viewBox="0 0 15 13" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path d="M7.28934 12.77C7.08376 12.77 6.88557 12.6973 6.73111 12.5652C6.14777 12.0673 5.58536 11.5995 5.08916 11.1867L5.08663 11.1846C3.63185 9.97447 2.3756 8.92944 1.50153 7.89999C0.524442 6.74914 0.0693359 5.65797 0.0693359 4.46594C0.0693359 3.30777 0.476188 2.23929 1.21487 1.45718C1.96236 0.665824 2.98803 0.22998 4.10326 0.22998C4.9368 0.22998 5.70016 0.487207 6.37207 0.994455C6.71117 1.2505 7.01854 1.56386 7.28934 1.92937C7.56024 1.56386 7.8675 1.2505 8.20671 0.994455C8.87863 0.487207 9.64198 0.22998 10.4755 0.22998C11.5906 0.22998 12.6164 0.665824 13.3639 1.45718C14.1026 2.23929 14.5093 3.30777 14.5093 4.46594C14.5093 5.65797 14.0543 6.74914 13.0773 7.89989C12.2032 8.92944 10.947 9.97437 9.49248 11.1844C8.9954 11.5977 8.43211 12.0664 7.84745 12.5654C7.6931 12.6973 7.4948 12.77 7.28934 12.77ZM4.10326 1.05564C3.22709 1.05564 2.4222 1.39696 1.83666 2.0168C1.24241 2.64599 0.915099 3.51575 0.915099 4.46594C0.915099 5.46849 1.29683 6.36513 2.15273 7.37317C2.97982 8.34737 4.20997 9.37068 5.63431 10.5555L5.63516 10.5562L5.6378 10.5584C6.13587 10.9727 6.70049 11.4424 7.28812 11.944C7.87929 11.4415 8.44478 10.971 8.94385 10.556C8.94513 10.555 8.94642 10.5539 8.94771 10.5528C10.3707 9.36902 11.5995 8.34668 12.4261 7.37317C13.2818 6.36513 13.6636 5.46849 13.6636 4.46594C13.6636 3.51575 13.3363 2.64599 12.742 2.0168C12.1566 1.39696 11.3516 1.05564 10.4755 1.05564C9.83368 1.05564 9.24439 1.2548 8.72406 1.64752C8.26036 1.99766 7.93735 2.44028 7.74797 2.74998C7.65058 2.90924 7.47916 3.0043 7.28934 3.0043C7.09952 3.0043 6.92809 2.90924 6.8307 2.74998C6.64144 2.44028 6.31842 1.99766 5.85461 1.64752C5.33429 1.2548 4.745 1.05564 4.10326 1.05564Z" fill="url(#paint0_linear_722_1048__s58)"/>
                            <path d="M4.10326 1.05564C3.22709 1.05564 2.4222 1.39696 1.83666 2.0168C1.24241 2.64599 0.915099 3.51575 0.915099 4.46594C0.915099 5.46849 1.29683 6.36513 2.15273 7.37317C2.97982 8.34737 4.20997 9.37068 5.63431 10.5555L5.63516 10.5562L5.6378 10.5584C6.13587 10.9727 6.70049 11.4424 7.28812 11.944C7.87929 11.4415 8.44478 10.971 8.94385 10.556L8.94771 10.5528C10.3707 9.36902 11.5995 8.34668 12.4261 7.37317C13.2818 6.36513 13.6636 5.46849 13.6636 4.46594C13.6636 3.51575 13.3363 2.64599 12.742 2.0168C12.1566 1.39696 11.3516 1.05564 10.4755 1.05564C9.83368 1.05564 9.24439 1.2548 8.72406 1.64752C8.26036 1.99766 7.93735 2.44028 7.74797 2.74998C7.65058 2.90924 7.47916 3.0043 7.28934 3.0043C7.09952 3.0043 6.92809 2.90924 6.8307 2.74998C6.64144 2.44028 6.31842 1.99766 5.85461 1.64752C5.33429 1.2548 4.745 1.05564 4.10326 1.05564Z" fill="url(#paint1_linear_722_1048__s58)"/>
                            <defs>
                                <linearGradient id="paint0_linear_722_1048__s58" x1="7.28934" y1="0.22998" x2="7.28934" y2="12.77" gradientUnits="userSpaceOnUse">
                                    <stop offset="0" stop-color="#FF7A00"/>
                                    <stop offset="1" stop-color="#D50000"/>
                                </linearGradient>
                                <linearGradient id="paint1_linear_722_1048__s58" x1="7.28934" y1="0.22998" x2="7.28934" y2="12.77" gradientUnits="userSpaceOnUse">
                                    <stop offset="0" stop-color="#FF7A00"/>
                                    <stop offset="1" stop-color="#D50000"/>
                                </linearGradient>
                            </defs>
                        </svg>
                        3 843                    </span>
                </span>
            </span>
        </a>
    </div>
	    <div class="swiper-slide">
        <a href="/kuplya-prodaga/kakuyu-mashinu-kupit-za-200000/" class="news-slider__item" id="bx_1373509569_77">
            <img class="news-slider__img" src="/upload/resize_cache/iblock/817/450_340_2/nyie54gasz15av098gc0ru0pin62i6kq.webp" alt="Обзор лучших машин, которые можно купить за 200 тысяч рублей">

            <img
                decoding="async"
                src="/upload/iblock/817/nyie54gasz15av098gc0ru0pin62i6kq.jpg"
                srcset="/local/templates/pddok/img/public/450x340.jpg 450w"
                sizes="450px"
                data-srcset="/upload/resize_cache/iblock/817/450_340_2/nyie54gasz15av098gc0ru0pin62i6kq.webp 450w"
                data-sizes="450px"
                alt="Обзор лучших машин, которые можно купить за 200 тысяч рублей"
                class="news-slider__img lazy"
            >


            <span class="news-slider__item-text">
                <span class="news-slider__section news__section">Купля-продажа</span>
                <br>
                <span class="news-slider__header">Обзор лучших машин, которые можно купить за 200 тысяч рублей</span>
                <span class="news-slider__item-details">
                    <span class="news__date">20 июля 2020 г.</span>
                    <span class="news__views">
                        <svg width="17" height="13" viewBox="0 0 17 13" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path d="M8.48467 0.714966C4.628 0.714966 1.33441 3.11381 0 6.49997C1.33441 9.88612 4.628 12.285 8.48467 12.285C12.3413 12.285 15.6349 9.88612 16.9693 6.49997C15.6349 3.11381 12.3413 0.714966 8.48467 0.714966ZM8.48467 10.3566C6.35579 10.3566 4.628 8.62885 4.628 6.49997C4.628 4.37109 6.35579 2.6433 8.48467 2.6433C10.6135 2.6433 12.3413 4.37109 12.3413 6.49997C12.3413 8.62885 10.6135 10.3566 8.48467 10.3566ZM8.48467 4.18597C7.20425 4.18597 6.17067 5.21955 6.17067 6.49997C6.17067 7.78038 7.20425 8.81397 8.48467 8.81397C9.76508 8.81397 10.7987 7.78038 10.7987 6.49997C10.7987 5.21955 9.76508 4.18597 8.48467 4.18597Z" fill="url(#paint0_linear_516_93_s77)"/>
                            <defs>
                                <linearGradient id="paint0_linear_516_93_s77" x1="8.48467" y1="0.714966" x2="8.48467" y2="12.285" gradientUnits="userSpaceOnUse">
                                    <stop offset="0" stop-color="#FF7A00"/>
                                    <stop offset="1" stop-color="#D50000"/>
                                </linearGradient>
                            </defs>
                        </svg>
                        40 176                    </span>
                    <span class="news__comments news__comments--empty">
                        <svg width="19" height="15" viewBox="0 0 19 15" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path d="M4.63362 5.6587C4.63362 6.54713 4.93262 7.36844 5.53061 8.12264C6.1286 8.87684 6.94448 9.47286 7.97824 9.91068C9.012 10.3485 10.1364 10.5674 11.3515 10.5674C11.8986 10.5674 12.4584 10.5163 13.0309 10.414C13.8198 10.9765 14.704 11.3855 15.6837 11.6412C15.9128 11.6987 16.1863 11.7498 16.5044 11.7946H16.533C16.603 11.7946 16.6682 11.769 16.7286 11.7179C16.7891 11.6668 16.8256 11.5996 16.8384 11.5166C16.8447 11.4974 16.8479 11.4766 16.8479 11.4542C16.8479 11.4319 16.8463 11.4111 16.8431 11.3919C16.84 11.3727 16.8336 11.3536 16.8241 11.3344L16.8002 11.2865L16.7668 11.2337L16.7286 11.1858L16.6857 11.1379L16.6475 11.0947C16.6157 11.0564 16.5426 10.9765 16.428 10.855C16.3135 10.7336 16.2308 10.6393 16.1799 10.5722C16.129 10.5051 16.0575 10.4124 15.9652 10.2942C15.873 10.1759 15.7935 10.0529 15.7267 9.92506C15.6599 9.79723 15.5947 9.65661 15.5311 9.50322C16.3199 9.04303 16.9402 8.47737 17.3918 7.80626C17.8435 7.13515 18.0693 6.4193 18.0693 5.6587C18.0693 4.77028 17.7703 3.94897 17.1723 3.19476C16.5744 2.44056 15.7585 1.84455 14.7247 1.40673C13.691 0.96891 12.5665 0.75 11.3515 0.75C10.1364 0.75 9.012 0.96891 7.97824 1.40673C6.94448 1.84455 6.1286 2.44056 5.53061 3.19476C4.93262 3.94897 4.63362 4.77028 4.63362 5.6587ZM0.969336 8.11306C0.969336 8.88004 1.19517 9.59749 1.64685 10.2654C2.09852 10.9333 2.71878 11.4974 3.50762 11.9576C3.444 12.111 3.37879 12.2516 3.312 12.3794C3.2452 12.5072 3.16568 12.6303 3.07344 12.7485C2.98119 12.8668 2.90963 12.9594 2.85873 13.0266C2.80784 13.0937 2.72514 13.1879 2.61063 13.3094C2.49612 13.4308 2.42296 13.5107 2.39115 13.5491C2.38479 13.5555 2.37207 13.5698 2.35298 13.5922C2.3339 13.6146 2.31959 13.6306 2.31004 13.6401C2.3005 13.6497 2.28778 13.6657 2.27187 13.6881C2.25597 13.7104 2.24484 13.728 2.23848 13.7408L2.21462 13.7887L2.19553 13.8463L2.19076 13.9086L2.20031 13.9709C2.21939 14.0604 2.26074 14.1307 2.32436 14.1818C2.38797 14.233 2.45795 14.2553 2.53429 14.2489C2.85237 14.2042 3.12592 14.1531 3.35494 14.0955C4.33463 13.8399 5.21889 13.4308 6.00773 12.8684C6.58027 12.9706 7.14009 13.0218 7.68719 13.0218C9.41119 13.0218 10.9125 12.5999 12.1912 11.7562C11.8222 11.7818 11.5423 11.7946 11.3515 11.7946C10.3273 11.7946 9.34439 11.6508 8.40287 11.3632C7.46136 11.0755 6.62162 10.6633 5.88368 10.1264C5.08848 9.53837 4.47776 8.86087 4.05153 8.09388C3.62531 7.3269 3.41219 6.51517 3.41219 5.6587C3.41219 5.16655 3.48535 4.6808 3.63167 4.20143C2.81102 4.65523 2.16214 5.22408 1.68502 5.90797C1.2079 6.59187 0.969336 7.3269 0.969336 8.11306Z" fill="url(#paint0_linear_722_1048_s77)"/>
                            <defs>
                                <linearGradient id="paint0_linear_722_1048_s77" x1="7.28934" y1="0.22998" x2="7.28934" y2="12.77" gradientUnits="userSpaceOnUse">
                                    <stop offset="0" stop-color="#FF7A00"/>
                                    <stop offset="1" stop-color="#D50000"/>
                                </linearGradient>
                                <linearGradient id="paint1_linear_722_1048_s77" x1="7.28934" y1="0.22998" x2="7.28934" y2="12.77" gradientUnits="userSpaceOnUse">
                                    <stop offset="0" stop-color="#FF7A00"/>
                                    <stop offset="1" stop-color="#D50000"/>
                                </linearGradient>
                            </defs>
                        </svg>
                        0                    </span>
                    <span class="news__likes ">
                        <svg width="15" height="13" viewBox="0 0 15 13" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path d="M7.28934 12.77C7.08376 12.77 6.88557 12.6973 6.73111 12.5652C6.14777 12.0673 5.58536 11.5995 5.08916 11.1867L5.08663 11.1846C3.63185 9.97447 2.3756 8.92944 1.50153 7.89999C0.524442 6.74914 0.0693359 5.65797 0.0693359 4.46594C0.0693359 3.30777 0.476188 2.23929 1.21487 1.45718C1.96236 0.665824 2.98803 0.22998 4.10326 0.22998C4.9368 0.22998 5.70016 0.487207 6.37207 0.994455C6.71117 1.2505 7.01854 1.56386 7.28934 1.92937C7.56024 1.56386 7.8675 1.2505 8.20671 0.994455C8.87863 0.487207 9.64198 0.22998 10.4755 0.22998C11.5906 0.22998 12.6164 0.665824 13.3639 1.45718C14.1026 2.23929 14.5093 3.30777 14.5093 4.46594C14.5093 5.65797 14.0543 6.74914 13.0773 7.89989C12.2032 8.92944 10.947 9.97437 9.49248 11.1844C8.9954 11.5977 8.43211 12.0664 7.84745 12.5654C7.6931 12.6973 7.4948 12.77 7.28934 12.77ZM4.10326 1.05564C3.22709 1.05564 2.4222 1.39696 1.83666 2.0168C1.24241 2.64599 0.915099 3.51575 0.915099 4.46594C0.915099 5.46849 1.29683 6.36513 2.15273 7.37317C2.97982 8.34737 4.20997 9.37068 5.63431 10.5555L5.63516 10.5562L5.6378 10.5584C6.13587 10.9727 6.70049 11.4424 7.28812 11.944C7.87929 11.4415 8.44478 10.971 8.94385 10.556C8.94513 10.555 8.94642 10.5539 8.94771 10.5528C10.3707 9.36902 11.5995 8.34668 12.4261 7.37317C13.2818 6.36513 13.6636 5.46849 13.6636 4.46594C13.6636 3.51575 13.3363 2.64599 12.742 2.0168C12.1566 1.39696 11.3516 1.05564 10.4755 1.05564C9.83368 1.05564 9.24439 1.2548 8.72406 1.64752C8.26036 1.99766 7.93735 2.44028 7.74797 2.74998C7.65058 2.90924 7.47916 3.0043 7.28934 3.0043C7.09952 3.0043 6.92809 2.90924 6.8307 2.74998C6.64144 2.44028 6.31842 1.99766 5.85461 1.64752C5.33429 1.2548 4.745 1.05564 4.10326 1.05564Z" fill="url(#paint0_linear_722_1048__s77)"/>
                            <path d="M4.10326 1.05564C3.22709 1.05564 2.4222 1.39696 1.83666 2.0168C1.24241 2.64599 0.915099 3.51575 0.915099 4.46594C0.915099 5.46849 1.29683 6.36513 2.15273 7.37317C2.97982 8.34737 4.20997 9.37068 5.63431 10.5555L5.63516 10.5562L5.6378 10.5584C6.13587 10.9727 6.70049 11.4424 7.28812 11.944C7.87929 11.4415 8.44478 10.971 8.94385 10.556L8.94771 10.5528C10.3707 9.36902 11.5995 8.34668 12.4261 7.37317C13.2818 6.36513 13.6636 5.46849 13.6636 4.46594C13.6636 3.51575 13.3363 2.64599 12.742 2.0168C12.1566 1.39696 11.3516 1.05564 10.4755 1.05564C9.83368 1.05564 9.24439 1.2548 8.72406 1.64752C8.26036 1.99766 7.93735 2.44028 7.74797 2.74998C7.65058 2.90924 7.47916 3.0043 7.28934 3.0043C7.09952 3.0043 6.92809 2.90924 6.8307 2.74998C6.64144 2.44028 6.31842 1.99766 5.85461 1.64752C5.33429 1.2548 4.745 1.05564 4.10326 1.05564Z" fill="url(#paint1_linear_722_1048__s77)"/>
                            <defs>
                                <linearGradient id="paint0_linear_722_1048__s77" x1="7.28934" y1="0.22998" x2="7.28934" y2="12.77" gradientUnits="userSpaceOnUse">
                                    <stop offset="0" stop-color="#FF7A00"/>
                                    <stop offset="1" stop-color="#D50000"/>
                                </linearGradient>
                                <linearGradient id="paint1_linear_722_1048__s77" x1="7.28934" y1="0.22998" x2="7.28934" y2="12.77" gradientUnits="userSpaceOnUse">
                                    <stop offset="0" stop-color="#FF7A00"/>
                                    <stop offset="1" stop-color="#D50000"/>
                                </linearGradient>
                            </defs>
                        </svg>
                        3 624                    </span>
                </span>
            </span>
        </a>
    </div>
	    <div class="swiper-slide">
        <a href="/kuplya-prodaga/mozhno-li-kupit-mashinu-bez-prav/" class="news-slider__item" id="bx_1373509569_76">
            <img class="news-slider__img" src="/upload/resize_cache/iblock/dd4/450_340_2/do8m518ez9dz0r6ijbcglmnap161uahi.webp" alt="Основная информация о нюансах покупки и оформления машины без прав">

            <img
                decoding="async"
                src="/upload/iblock/dd4/do8m518ez9dz0r6ijbcglmnap161uahi.jpeg"
                srcset="/local/templates/pddok/img/public/450x340.jpg 450w"
                sizes="450px"
                data-srcset="/upload/resize_cache/iblock/dd4/450_340_2/do8m518ez9dz0r6ijbcglmnap161uahi.webp 450w"
                data-sizes="450px"
                alt="Основная информация о нюансах покупки и оформления машины без прав"
                class="news-slider__img lazy"
            >


            <span class="news-slider__item-text">
                <span class="news-slider__section news__section">Купля-продажа</span>
                <br>
                <span class="news-slider__header">Основная информация о нюансах покупки и оформления машины без прав</span>
                <span class="news-slider__item-details">
                    <span class="news__date">4 июня 2020 г.</span>
                    <span class="news__views">
                        <svg width="17" height="13" viewBox="0 0 17 13" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path d="M8.48467 0.714966C4.628 0.714966 1.33441 3.11381 0 6.49997C1.33441 9.88612 4.628 12.285 8.48467 12.285C12.3413 12.285 15.6349 9.88612 16.9693 6.49997C15.6349 3.11381 12.3413 0.714966 8.48467 0.714966ZM8.48467 10.3566C6.35579 10.3566 4.628 8.62885 4.628 6.49997C4.628 4.37109 6.35579 2.6433 8.48467 2.6433C10.6135 2.6433 12.3413 4.37109 12.3413 6.49997C12.3413 8.62885 10.6135 10.3566 8.48467 10.3566ZM8.48467 4.18597C7.20425 4.18597 6.17067 5.21955 6.17067 6.49997C6.17067 7.78038 7.20425 8.81397 8.48467 8.81397C9.76508 8.81397 10.7987 7.78038 10.7987 6.49997C10.7987 5.21955 9.76508 4.18597 8.48467 4.18597Z" fill="url(#paint0_linear_516_93_s76)"/>
                            <defs>
                                <linearGradient id="paint0_linear_516_93_s76" x1="8.48467" y1="0.714966" x2="8.48467" y2="12.285" gradientUnits="userSpaceOnUse">
                                    <stop offset="0" stop-color="#FF7A00"/>
                                    <stop offset="1" stop-color="#D50000"/>
                                </linearGradient>
                            </defs>
                        </svg>
                        39 312                    </span>
                    <span class="news__comments news__comments--empty">
                        <svg width="19" height="15" viewBox="0 0 19 15" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path d="M4.63362 5.6587C4.63362 6.54713 4.93262 7.36844 5.53061 8.12264C6.1286 8.87684 6.94448 9.47286 7.97824 9.91068C9.012 10.3485 10.1364 10.5674 11.3515 10.5674C11.8986 10.5674 12.4584 10.5163 13.0309 10.414C13.8198 10.9765 14.704 11.3855 15.6837 11.6412C15.9128 11.6987 16.1863 11.7498 16.5044 11.7946H16.533C16.603 11.7946 16.6682 11.769 16.7286 11.7179C16.7891 11.6668 16.8256 11.5996 16.8384 11.5166C16.8447 11.4974 16.8479 11.4766 16.8479 11.4542C16.8479 11.4319 16.8463 11.4111 16.8431 11.3919C16.84 11.3727 16.8336 11.3536 16.8241 11.3344L16.8002 11.2865L16.7668 11.2337L16.7286 11.1858L16.6857 11.1379L16.6475 11.0947C16.6157 11.0564 16.5426 10.9765 16.428 10.855C16.3135 10.7336 16.2308 10.6393 16.1799 10.5722C16.129 10.5051 16.0575 10.4124 15.9652 10.2942C15.873 10.1759 15.7935 10.0529 15.7267 9.92506C15.6599 9.79723 15.5947 9.65661 15.5311 9.50322C16.3199 9.04303 16.9402 8.47737 17.3918 7.80626C17.8435 7.13515 18.0693 6.4193 18.0693 5.6587C18.0693 4.77028 17.7703 3.94897 17.1723 3.19476C16.5744 2.44056 15.7585 1.84455 14.7247 1.40673C13.691 0.96891 12.5665 0.75 11.3515 0.75C10.1364 0.75 9.012 0.96891 7.97824 1.40673C6.94448 1.84455 6.1286 2.44056 5.53061 3.19476C4.93262 3.94897 4.63362 4.77028 4.63362 5.6587ZM0.969336 8.11306C0.969336 8.88004 1.19517 9.59749 1.64685 10.2654C2.09852 10.9333 2.71878 11.4974 3.50762 11.9576C3.444 12.111 3.37879 12.2516 3.312 12.3794C3.2452 12.5072 3.16568 12.6303 3.07344 12.7485C2.98119 12.8668 2.90963 12.9594 2.85873 13.0266C2.80784 13.0937 2.72514 13.1879 2.61063 13.3094C2.49612 13.4308 2.42296 13.5107 2.39115 13.5491C2.38479 13.5555 2.37207 13.5698 2.35298 13.5922C2.3339 13.6146 2.31959 13.6306 2.31004 13.6401C2.3005 13.6497 2.28778 13.6657 2.27187 13.6881C2.25597 13.7104 2.24484 13.728 2.23848 13.7408L2.21462 13.7887L2.19553 13.8463L2.19076 13.9086L2.20031 13.9709C2.21939 14.0604 2.26074 14.1307 2.32436 14.1818C2.38797 14.233 2.45795 14.2553 2.53429 14.2489C2.85237 14.2042 3.12592 14.1531 3.35494 14.0955C4.33463 13.8399 5.21889 13.4308 6.00773 12.8684C6.58027 12.9706 7.14009 13.0218 7.68719 13.0218C9.41119 13.0218 10.9125 12.5999 12.1912 11.7562C11.8222 11.7818 11.5423 11.7946 11.3515 11.7946C10.3273 11.7946 9.34439 11.6508 8.40287 11.3632C7.46136 11.0755 6.62162 10.6633 5.88368 10.1264C5.08848 9.53837 4.47776 8.86087 4.05153 8.09388C3.62531 7.3269 3.41219 6.51517 3.41219 5.6587C3.41219 5.16655 3.48535 4.6808 3.63167 4.20143C2.81102 4.65523 2.16214 5.22408 1.68502 5.90797C1.2079 6.59187 0.969336 7.3269 0.969336 8.11306Z" fill="url(#paint0_linear_722_1048_s76)"/>
                            <defs>
                                <linearGradient id="paint0_linear_722_1048_s76" x1="7.28934" y1="0.22998" x2="7.28934" y2="12.77" gradientUnits="userSpaceOnUse">
                                    <stop offset="0" stop-color="#FF7A00"/>
                                    <stop offset="1" stop-color="#D50000"/>
                                </linearGradient>
                                <linearGradient id="paint1_linear_722_1048_s76" x1="7.28934" y1="0.22998" x2="7.28934" y2="12.77" gradientUnits="userSpaceOnUse">
                                    <stop offset="0" stop-color="#FF7A00"/>
                                    <stop offset="1" stop-color="#D50000"/>
                                </linearGradient>
                            </defs>
                        </svg>
                        0                    </span>
                    <span class="news__likes ">
                        <svg width="15" height="13" viewBox="0 0 15 13" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path d="M7.28934 12.77C7.08376 12.77 6.88557 12.6973 6.73111 12.5652C6.14777 12.0673 5.58536 11.5995 5.08916 11.1867L5.08663 11.1846C3.63185 9.97447 2.3756 8.92944 1.50153 7.89999C0.524442 6.74914 0.0693359 5.65797 0.0693359 4.46594C0.0693359 3.30777 0.476188 2.23929 1.21487 1.45718C1.96236 0.665824 2.98803 0.22998 4.10326 0.22998C4.9368 0.22998 5.70016 0.487207 6.37207 0.994455C6.71117 1.2505 7.01854 1.56386 7.28934 1.92937C7.56024 1.56386 7.8675 1.2505 8.20671 0.994455C8.87863 0.487207 9.64198 0.22998 10.4755 0.22998C11.5906 0.22998 12.6164 0.665824 13.3639 1.45718C14.1026 2.23929 14.5093 3.30777 14.5093 4.46594C14.5093 5.65797 14.0543 6.74914 13.0773 7.89989C12.2032 8.92944 10.947 9.97437 9.49248 11.1844C8.9954 11.5977 8.43211 12.0664 7.84745 12.5654C7.6931 12.6973 7.4948 12.77 7.28934 12.77ZM4.10326 1.05564C3.22709 1.05564 2.4222 1.39696 1.83666 2.0168C1.24241 2.64599 0.915099 3.51575 0.915099 4.46594C0.915099 5.46849 1.29683 6.36513 2.15273 7.37317C2.97982 8.34737 4.20997 9.37068 5.63431 10.5555L5.63516 10.5562L5.6378 10.5584C6.13587 10.9727 6.70049 11.4424 7.28812 11.944C7.87929 11.4415 8.44478 10.971 8.94385 10.556C8.94513 10.555 8.94642 10.5539 8.94771 10.5528C10.3707 9.36902 11.5995 8.34668 12.4261 7.37317C13.2818 6.36513 13.6636 5.46849 13.6636 4.46594C13.6636 3.51575 13.3363 2.64599 12.742 2.0168C12.1566 1.39696 11.3516 1.05564 10.4755 1.05564C9.83368 1.05564 9.24439 1.2548 8.72406 1.64752C8.26036 1.99766 7.93735 2.44028 7.74797 2.74998C7.65058 2.90924 7.47916 3.0043 7.28934 3.0043C7.09952 3.0043 6.92809 2.90924 6.8307 2.74998C6.64144 2.44028 6.31842 1.99766 5.85461 1.64752C5.33429 1.2548 4.745 1.05564 4.10326 1.05564Z" fill="url(#paint0_linear_722_1048__s76)"/>
                            <path d="M4.10326 1.05564C3.22709 1.05564 2.4222 1.39696 1.83666 2.0168C1.24241 2.64599 0.915099 3.51575 0.915099 4.46594C0.915099 5.46849 1.29683 6.36513 2.15273 7.37317C2.97982 8.34737 4.20997 9.37068 5.63431 10.5555L5.63516 10.5562L5.6378 10.5584C6.13587 10.9727 6.70049 11.4424 7.28812 11.944C7.87929 11.4415 8.44478 10.971 8.94385 10.556L8.94771 10.5528C10.3707 9.36902 11.5995 8.34668 12.4261 7.37317C13.2818 6.36513 13.6636 5.46849 13.6636 4.46594C13.6636 3.51575 13.3363 2.64599 12.742 2.0168C12.1566 1.39696 11.3516 1.05564 10.4755 1.05564C9.83368 1.05564 9.24439 1.2548 8.72406 1.64752C8.26036 1.99766 7.93735 2.44028 7.74797 2.74998C7.65058 2.90924 7.47916 3.0043 7.28934 3.0043C7.09952 3.0043 6.92809 2.90924 6.8307 2.74998C6.64144 2.44028 6.31842 1.99766 5.85461 1.64752C5.33429 1.2548 4.745 1.05564 4.10326 1.05564Z" fill="url(#paint1_linear_722_1048__s76)"/>
                            <defs>
                                <linearGradient id="paint0_linear_722_1048__s76" x1="7.28934" y1="0.22998" x2="7.28934" y2="12.77" gradientUnits="userSpaceOnUse">
                                    <stop offset="0" stop-color="#FF7A00"/>
                                    <stop offset="1" stop-color="#D50000"/>
                                </linearGradient>
                                <linearGradient id="paint1_linear_722_1048__s76" x1="7.28934" y1="0.22998" x2="7.28934" y2="12.77" gradientUnits="userSpaceOnUse">
                                    <stop offset="0" stop-color="#FF7A00"/>
                                    <stop offset="1" stop-color="#D50000"/>
                                </linearGradient>
                            </defs>
                        </svg>
                        3 549                    </span>
                </span>
            </span>
        </a>
    </div>
	    <div class="swiper-slide">
        <a href="/kuplya-prodaga/kupit-deshevo-avtomobil-s-probegom/" class="news-slider__item" id="bx_1373509569_79">
            <img class="news-slider__img" src="/upload/resize_cache/iblock/e3c/450_340_2/88pz3brbc5vx70zv8vni2uj3p9hoaj7l.png" alt="Автомобиль с пробегом: где можно дешево купить?">

            <img
                decoding="async"
                src="/upload/iblock/e3c/88pz3brbc5vx70zv8vni2uj3p9hoaj7l.png"
                srcset="/local/templates/pddok/img/public/450x340.jpg 450w"
                sizes="450px"
                data-srcset="/upload/resize_cache/iblock/e3c/450_340_2/88pz3brbc5vx70zv8vni2uj3p9hoaj7l.png 450w"
                data-sizes="450px"
                alt="Автомобиль с пробегом: где можно дешево купить?"
                class="news-slider__img lazy"
            >


            <span class="news-slider__item-text">
                <span class="news-slider__section news__section">Купля-продажа</span>
                <br>
                <span class="news-slider__header">Автомобиль с пробегом: где можно дешево купить?</span>
                <span class="news-slider__item-details">
                    <span class="news__date">27 июня 2020 г.</span>
                    <span class="news__views">
                        <svg width="17" height="13" viewBox="0 0 17 13" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path d="M8.48467 0.714966C4.628 0.714966 1.33441 3.11381 0 6.49997C1.33441 9.88612 4.628 12.285 8.48467 12.285C12.3413 12.285 15.6349 9.88612 16.9693 6.49997C15.6349 3.11381 12.3413 0.714966 8.48467 0.714966ZM8.48467 10.3566C6.35579 10.3566 4.628 8.62885 4.628 6.49997C4.628 4.37109 6.35579 2.6433 8.48467 2.6433C10.6135 2.6433 12.3413 4.37109 12.3413 6.49997C12.3413 8.62885 10.6135 10.3566 8.48467 10.3566ZM8.48467 4.18597C7.20425 4.18597 6.17067 5.21955 6.17067 6.49997C6.17067 7.78038 7.20425 8.81397 8.48467 8.81397C9.76508 8.81397 10.7987 7.78038 10.7987 6.49997C10.7987 5.21955 9.76508 4.18597 8.48467 4.18597Z" fill="url(#paint0_linear_516_93_s79)"/>
                            <defs>
                                <linearGradient id="paint0_linear_516_93_s79" x1="8.48467" y1="0.714966" x2="8.48467" y2="12.285" gradientUnits="userSpaceOnUse">
                                    <stop offset="0" stop-color="#FF7A00"/>
                                    <stop offset="1" stop-color="#D50000"/>
                                </linearGradient>
                            </defs>
                        </svg>
                        37 966                    </span>
                    <span class="news__comments news__comments--empty">
                        <svg width="19" height="15" viewBox="0 0 19 15" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path d="M4.63362 5.6587C4.63362 6.54713 4.93262 7.36844 5.53061 8.12264C6.1286 8.87684 6.94448 9.47286 7.97824 9.91068C9.012 10.3485 10.1364 10.5674 11.3515 10.5674C11.8986 10.5674 12.4584 10.5163 13.0309 10.414C13.8198 10.9765 14.704 11.3855 15.6837 11.6412C15.9128 11.6987 16.1863 11.7498 16.5044 11.7946H16.533C16.603 11.7946 16.6682 11.769 16.7286 11.7179C16.7891 11.6668 16.8256 11.5996 16.8384 11.5166C16.8447 11.4974 16.8479 11.4766 16.8479 11.4542C16.8479 11.4319 16.8463 11.4111 16.8431 11.3919C16.84 11.3727 16.8336 11.3536 16.8241 11.3344L16.8002 11.2865L16.7668 11.2337L16.7286 11.1858L16.6857 11.1379L16.6475 11.0947C16.6157 11.0564 16.5426 10.9765 16.428 10.855C16.3135 10.7336 16.2308 10.6393 16.1799 10.5722C16.129 10.5051 16.0575 10.4124 15.9652 10.2942C15.873 10.1759 15.7935 10.0529 15.7267 9.92506C15.6599 9.79723 15.5947 9.65661 15.5311 9.50322C16.3199 9.04303 16.9402 8.47737 17.3918 7.80626C17.8435 7.13515 18.0693 6.4193 18.0693 5.6587C18.0693 4.77028 17.7703 3.94897 17.1723 3.19476C16.5744 2.44056 15.7585 1.84455 14.7247 1.40673C13.691 0.96891 12.5665 0.75 11.3515 0.75C10.1364 0.75 9.012 0.96891 7.97824 1.40673C6.94448 1.84455 6.1286 2.44056 5.53061 3.19476C4.93262 3.94897 4.63362 4.77028 4.63362 5.6587ZM0.969336 8.11306C0.969336 8.88004 1.19517 9.59749 1.64685 10.2654C2.09852 10.9333 2.71878 11.4974 3.50762 11.9576C3.444 12.111 3.37879 12.2516 3.312 12.3794C3.2452 12.5072 3.16568 12.6303 3.07344 12.7485C2.98119 12.8668 2.90963 12.9594 2.85873 13.0266C2.80784 13.0937 2.72514 13.1879 2.61063 13.3094C2.49612 13.4308 2.42296 13.5107 2.39115 13.5491C2.38479 13.5555 2.37207 13.5698 2.35298 13.5922C2.3339 13.6146 2.31959 13.6306 2.31004 13.6401C2.3005 13.6497 2.28778 13.6657 2.27187 13.6881C2.25597 13.7104 2.24484 13.728 2.23848 13.7408L2.21462 13.7887L2.19553 13.8463L2.19076 13.9086L2.20031 13.9709C2.21939 14.0604 2.26074 14.1307 2.32436 14.1818C2.38797 14.233 2.45795 14.2553 2.53429 14.2489C2.85237 14.2042 3.12592 14.1531 3.35494 14.0955C4.33463 13.8399 5.21889 13.4308 6.00773 12.8684C6.58027 12.9706 7.14009 13.0218 7.68719 13.0218C9.41119 13.0218 10.9125 12.5999 12.1912 11.7562C11.8222 11.7818 11.5423 11.7946 11.3515 11.7946C10.3273 11.7946 9.34439 11.6508 8.40287 11.3632C7.46136 11.0755 6.62162 10.6633 5.88368 10.1264C5.08848 9.53837 4.47776 8.86087 4.05153 8.09388C3.62531 7.3269 3.41219 6.51517 3.41219 5.6587C3.41219 5.16655 3.48535 4.6808 3.63167 4.20143C2.81102 4.65523 2.16214 5.22408 1.68502 5.90797C1.2079 6.59187 0.969336 7.3269 0.969336 8.11306Z" fill="url(#paint0_linear_722_1048_s79)"/>
                            <defs>
                                <linearGradient id="paint0_linear_722_1048_s79" x1="7.28934" y1="0.22998" x2="7.28934" y2="12.77" gradientUnits="userSpaceOnUse">
                                    <stop offset="0" stop-color="#FF7A00"/>
                                    <stop offset="1" stop-color="#D50000"/>
                                </linearGradient>
                                <linearGradient id="paint1_linear_722_1048_s79" x1="7.28934" y1="0.22998" x2="7.28934" y2="12.77" gradientUnits="userSpaceOnUse">
                                    <stop offset="0" stop-color="#FF7A00"/>
                                    <stop offset="1" stop-color="#D50000"/>
                                </linearGradient>
                            </defs>
                        </svg>
                        0                    </span>
                    <span class="news__likes ">
                        <svg width="15" height="13" viewBox="0 0 15 13" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path d="M7.28934 12.77C7.08376 12.77 6.88557 12.6973 6.73111 12.5652C6.14777 12.0673 5.58536 11.5995 5.08916 11.1867L5.08663 11.1846C3.63185 9.97447 2.3756 8.92944 1.50153 7.89999C0.524442 6.74914 0.0693359 5.65797 0.0693359 4.46594C0.0693359 3.30777 0.476188 2.23929 1.21487 1.45718C1.96236 0.665824 2.98803 0.22998 4.10326 0.22998C4.9368 0.22998 5.70016 0.487207 6.37207 0.994455C6.71117 1.2505 7.01854 1.56386 7.28934 1.92937C7.56024 1.56386 7.8675 1.2505 8.20671 0.994455C8.87863 0.487207 9.64198 0.22998 10.4755 0.22998C11.5906 0.22998 12.6164 0.665824 13.3639 1.45718C14.1026 2.23929 14.5093 3.30777 14.5093 4.46594C14.5093 5.65797 14.0543 6.74914 13.0773 7.89989C12.2032 8.92944 10.947 9.97437 9.49248 11.1844C8.9954 11.5977 8.43211 12.0664 7.84745 12.5654C7.6931 12.6973 7.4948 12.77 7.28934 12.77ZM4.10326 1.05564C3.22709 1.05564 2.4222 1.39696 1.83666 2.0168C1.24241 2.64599 0.915099 3.51575 0.915099 4.46594C0.915099 5.46849 1.29683 6.36513 2.15273 7.37317C2.97982 8.34737 4.20997 9.37068 5.63431 10.5555L5.63516 10.5562L5.6378 10.5584C6.13587 10.9727 6.70049 11.4424 7.28812 11.944C7.87929 11.4415 8.44478 10.971 8.94385 10.556C8.94513 10.555 8.94642 10.5539 8.94771 10.5528C10.3707 9.36902 11.5995 8.34668 12.4261 7.37317C13.2818 6.36513 13.6636 5.46849 13.6636 4.46594C13.6636 3.51575 13.3363 2.64599 12.742 2.0168C12.1566 1.39696 11.3516 1.05564 10.4755 1.05564C9.83368 1.05564 9.24439 1.2548 8.72406 1.64752C8.26036 1.99766 7.93735 2.44028 7.74797 2.74998C7.65058 2.90924 7.47916 3.0043 7.28934 3.0043C7.09952 3.0043 6.92809 2.90924 6.8307 2.74998C6.64144 2.44028 6.31842 1.99766 5.85461 1.64752C5.33429 1.2548 4.745 1.05564 4.10326 1.05564Z" fill="url(#paint0_linear_722_1048__s79)"/>
                            <path d="M4.10326 1.05564C3.22709 1.05564 2.4222 1.39696 1.83666 2.0168C1.24241 2.64599 0.915099 3.51575 0.915099 4.46594C0.915099 5.46849 1.29683 6.36513 2.15273 7.37317C2.97982 8.34737 4.20997 9.37068 5.63431 10.5555L5.63516 10.5562L5.6378 10.5584C6.13587 10.9727 6.70049 11.4424 7.28812 11.944C7.87929 11.4415 8.44478 10.971 8.94385 10.556L8.94771 10.5528C10.3707 9.36902 11.5995 8.34668 12.4261 7.37317C13.2818 6.36513 13.6636 5.46849 13.6636 4.46594C13.6636 3.51575 13.3363 2.64599 12.742 2.0168C12.1566 1.39696 11.3516 1.05564 10.4755 1.05564C9.83368 1.05564 9.24439 1.2548 8.72406 1.64752C8.26036 1.99766 7.93735 2.44028 7.74797 2.74998C7.65058 2.90924 7.47916 3.0043 7.28934 3.0043C7.09952 3.0043 6.92809 2.90924 6.8307 2.74998C6.64144 2.44028 6.31842 1.99766 5.85461 1.64752C5.33429 1.2548 4.745 1.05564 4.10326 1.05564Z" fill="url(#paint1_linear_722_1048__s79)"/>
                            <defs>
                                <linearGradient id="paint0_linear_722_1048__s79" x1="7.28934" y1="0.22998" x2="7.28934" y2="12.77" gradientUnits="userSpaceOnUse">
                                    <stop offset="0" stop-color="#FF7A00"/>
                                    <stop offset="1" stop-color="#D50000"/>
                                </linearGradient>
                                <linearGradient id="paint1_linear_722_1048__s79" x1="7.28934" y1="0.22998" x2="7.28934" y2="12.77" gradientUnits="userSpaceOnUse">
                                    <stop offset="0" stop-color="#FF7A00"/>
                                    <stop offset="1" stop-color="#D50000"/>
                                </linearGradient>
                            </defs>
                        </svg>
                        3 425                    </span>
                </span>
            </span>
        </a>
    </div>
    </div>

    <div class="swiper-pagination"></div>

</div>
    </div>

    <div class="sidebar__block">
        <div class="footer-column__header block-header "><span>подписаться на нас</span><span></span></div>

        <div class="subscribe lazy" data-bg="/local/templates/pddok/img/public/form-bg.svg">
            <form action="subscribe" method="post" data-result="" enctype="multipart/form-data" class="order-form">

                <div class="subscribe__header">
                    Подпишитесь сейчас и получайте <br> на e-mail самые свежие статьи
                </div>

                <input type="hidden" name="goal" value="ordergoal">
                <input type="hidden" name="btn-text" value="">
                <input type="hidden" name="block" value="6">

                <div class="btn-group-wrapper">
                    <div class="btn-group">
                        <input type="text" name="email" placeholder="Введите Ваш e-mail...">
                    </div>
                </div>
                <label class="checkbox">
                    <input type="checkbox" name="agree" checked>
                    <span class="check-item"></span>
                    <span class="text">Подтверждаю согласие на рассылку</span>
                </label>
                <div class="btn-group">
                    <button type="submit" class="btn-default">
                        <span>Подписаться на рассылку</span>
                    </button>
                </div>
            </form>
        </div>

    </div>
    
</div>

<div class="rec__container">

    <div class="rec__content">
        <!-- Yandex.RTB R-A-1710748-7 -->
        <div id="yandex_rtb_R-A-1710748-7"></div>
        
    </div>

</div>		</div>

	</div>
<br>






</div>
</div>

<a href="#site-top" class="scroll-to-top scrollTo">
    <svg width="42" height="42" viewBox="0 0 42 42" fill="none" xmlns="http://www.w3.org/2000/svg">
        <circle cx="21" cy="21" r="20" fill="white" stroke="url(#paint0_linear_538_2678)" stroke-width="2"/>
        <path d="M15 17.3143L20.5 12M20.5 12L26 17.3143M20.5 12V28" stroke="black" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
        <defs>
            <linearGradient id="paint0_linear_538_2678" x1="21" y1="0" x2="21" y2="42" gradientUnits="userSpaceOnUse">
                <stop offset="0" stop-color="#FF7A00"/>
                <stop offset="1" stop-color="#D50000"/>
            </linearGradient>
        </defs>
    </svg>
</a>

<footer class="footer">
        <div class="container footer__container">

            <div class="footer__column">
                <a class="logo" href="/">
                    <img width="196" height="57" class="logo__img footer__logo lazy" src="/local/templates/pddok/img/public/logo.svg" alt="Логотип PDDOK">
                </a>

                <div class="footer__mission">
                    Миссия нашего сайта - помочь автолюбителям в решении повседневных задач и информировать о всех нововведениях в автомобильной сфере.
                </div>

                <div class="footer__social social">
                                            <a href="https://t.me/pddok" class="social__item" target="_blank" rel="nofollow">
                            <svg width="16" height="15" viewBox="0 0 16 15" fill="none" xmlns="http://www.w3.org/2000/svg">
                                <path fill-rule="evenodd" clip-rule="evenodd" d="M6.44468 9.86187L12.0687 14.6824C12.7105 15.0932 13.1737 14.8805 13.3336 13.9911L15.6228 1.47564C15.8572 0.385464 15.2646 -0.108987 14.6507 0.214387L1.20808 6.22787C0.290498 6.65485 0.295847 7.24875 1.04082 7.51338L4.4905 8.7625L12.4769 2.91713C12.8539 2.65189 13.1999 2.79449 12.9159 3.08691" fill="white"/>
                            </svg>
                        </a>
                                                                <a href="https://vk.com/pddokru" class="social__item" target="_blank" rel="nofollow">
                            <svg width="22" height="13" viewBox="0 0 22 13" fill="none" xmlns="http://www.w3.org/2000/svg">
                                <path d="M21.4235 11.3365C21.398 11.2817 21.3743 11.2361 21.3523 11.1997C20.988 10.5426 20.2919 9.736 19.2643 8.77976L19.2426 8.75786L19.2317 8.74713L19.2207 8.73612H19.2097C18.7433 8.29085 18.448 7.99145 18.3243 7.83817C18.098 7.54618 18.0473 7.25062 18.171 6.95115C18.2584 6.72489 18.5866 6.24706 19.1549 5.51701C19.4538 5.1301 19.6906 4.82001 19.8654 4.58639C21.1263 2.90745 21.673 1.8346 21.5053 1.36739L21.4402 1.25821C21.3964 1.19248 21.2834 1.13234 21.1014 1.0775C20.919 1.02278 20.6859 1.01373 20.4016 1.0502L17.2532 1.07198C17.2022 1.05388 17.1294 1.05557 17.0345 1.0775C16.9398 1.09944 16.8924 1.11045 16.8924 1.11045L16.8376 1.13787L16.7941 1.17081C16.7576 1.19259 16.7175 1.2309 16.6738 1.28566C16.6302 1.34024 16.5938 1.40428 16.5647 1.47726C16.2219 2.36048 15.8322 3.18165 15.3948 3.94074C15.1252 4.39337 14.8775 4.78565 14.6513 5.11779C14.4255 5.44982 14.236 5.69445 14.083 5.85126C13.9299 6.00822 13.7916 6.13397 13.6675 6.22896C13.5436 6.32399 13.4489 6.36414 13.3834 6.34945C13.3178 6.33477 13.2559 6.32019 13.1974 6.30562C13.0954 6.23989 13.0134 6.1505 12.9516 6.03737C12.8895 5.92424 12.8476 5.78185 12.8258 5.61031C12.804 5.43866 12.7912 5.29101 12.7875 5.16688C12.7841 5.04289 12.7856 4.86752 12.793 4.64126C12.8006 4.41489 12.804 4.26172 12.804 4.18142C12.804 3.904 12.8094 3.60292 12.8203 3.2781C12.8313 2.95328 12.8402 2.69592 12.8477 2.50632C12.8551 2.31653 12.8586 2.11573 12.8586 1.90405C12.8586 1.69236 12.8457 1.52634 12.8203 1.40585C12.7951 1.28551 12.7566 1.1687 12.7058 1.05545C12.6547 0.942324 12.5798 0.854811 12.4817 0.792685C12.3833 0.730636 12.261 0.681395 12.1155 0.64481C11.7292 0.557259 11.2372 0.509898 10.6395 0.502534C9.284 0.487962 8.41302 0.575628 8.02675 0.765418C7.87371 0.845607 7.73521 0.95517 7.61138 1.09376C7.48016 1.25441 7.46186 1.34208 7.55659 1.3565C7.99394 1.42211 8.30355 1.57907 8.48577 1.82723L8.55144 1.95873C8.60252 2.05361 8.65352 2.22158 8.70456 2.46241C8.75552 2.70324 8.78841 2.96966 8.80289 3.26149C8.83926 3.79443 8.83926 4.25064 8.80289 4.63014C8.7664 5.0098 8.73194 5.30536 8.69905 5.51704C8.66615 5.72873 8.61699 5.90027 8.55144 6.03161C8.48577 6.163 8.44208 6.2433 8.42018 6.27245C8.39832 6.30159 8.38009 6.31996 8.36562 6.32717C8.27089 6.36353 8.17237 6.38205 8.0704 6.38205C7.96828 6.38205 7.84445 6.33089 7.69872 6.22865C7.55303 6.12641 7.40182 5.98598 7.2451 5.80712C7.08838 5.62822 6.91164 5.37822 6.71479 5.05708C6.51809 4.73595 6.31401 4.3564 6.10265 3.91846L5.92778 3.60085C5.81846 3.39652 5.66913 3.09901 5.47963 2.70858C5.29002 2.31799 5.12243 1.94017 4.97673 1.5752C4.91849 1.42192 4.831 1.30522 4.71441 1.22492L4.65969 1.19198C4.62332 1.16283 4.56493 1.13188 4.48482 1.0989C4.40461 1.06596 4.3209 1.04234 4.23337 1.0278L1.23799 1.04959C0.931905 1.04959 0.72422 1.11904 0.614864 1.25775L0.571099 1.32336C0.549235 1.35991 0.538208 1.41828 0.538208 1.49862C0.538208 1.57892 0.560072 1.67748 0.603837 1.79418C1.04111 2.82347 1.51663 3.81614 2.0304 4.77234C2.54418 5.72854 2.99064 6.49879 3.36952 7.08238C3.74847 7.66641 4.13474 8.2176 4.52832 8.7357C4.9219 9.25399 5.18243 9.58613 5.30989 9.73205C5.43751 9.87824 5.53776 9.98753 5.61062 10.0605L5.88397 10.3232C6.05888 10.4985 6.31573 10.7083 6.65463 10.9528C6.99361 11.1974 7.36889 11.4382 7.78066 11.6757C8.19251 11.9127 8.67163 12.1061 9.21829 12.2557C9.76488 12.4055 10.2969 12.4656 10.8144 12.4366H12.0716C12.3266 12.4145 12.5197 12.3342 12.651 12.1956L12.6945 12.1408C12.7238 12.0972 12.7511 12.0295 12.7764 11.9384C12.802 11.8472 12.8147 11.7467 12.8147 11.6374C12.8072 11.3235 12.8311 11.0407 12.8856 10.7889C12.9401 10.5372 13.0022 10.3474 13.0717 10.2196C13.1411 10.0919 13.2194 9.98412 13.3066 9.89676C13.394 9.80921 13.4563 9.75617 13.4928 9.73792C13.5291 9.71955 13.5581 9.70708 13.5799 9.69961C13.7548 9.64124 13.9607 9.69777 14.1978 9.86945C14.4347 10.041 14.6569 10.2528 14.8647 10.5045C15.0724 10.7565 15.322 11.0391 15.6135 11.353C15.9051 11.6669 16.1601 11.9002 16.3787 12.0538L16.5973 12.1851C16.7432 12.2728 16.9327 12.3531 17.166 12.4261C17.3988 12.499 17.6028 12.5173 17.778 12.4808L20.5765 12.4371C20.8533 12.4371 21.0687 12.3912 21.2214 12.3001C21.3745 12.2089 21.4655 12.1084 21.4948 11.999C21.5241 11.8896 21.5256 11.7654 21.5003 11.6266C21.4744 11.4881 21.4489 11.3913 21.4235 11.3365Z" fill="white"/>
                            </svg>
                        </a>
                                                                <a href="https://ok.ru/group/70000000946805" class="social__item" target="_blank" rel="nofollow">
                            <svg width="12" height="19" viewBox="0 0 12 19" fill="none" xmlns="http://www.w3.org/2000/svg">
                                <path fill-rule="evenodd" clip-rule="evenodd" d="M8.06555 5.1542C8.06555 4.12426 7.19765 3.28676 6.13068 3.28676C5.06454 3.28676 4.1958 4.12426 4.1958 5.1542C4.1958 6.18333 5.06454 7.02137 6.13068 7.02137C7.19765 7.02137 8.06555 6.18333 8.06555 5.1542ZM10.8038 5.15418C10.8038 7.64104 8.70839 9.66394 6.1307 9.66394C3.55357 9.66394 1.45765 7.64104 1.45765 5.15418C1.45765 2.66651 3.55357 0.643066 6.1307 0.643066C8.70839 0.643066 10.8038 2.66651 10.8038 5.15418ZM10.7469 12.2611C9.90196 12.7734 8.98458 13.1367 8.03336 13.3458L10.6457 15.8678C11.1809 16.3833 11.1809 17.2205 10.6457 17.7366C10.1111 18.2526 9.24461 18.2526 8.71056 17.7366L6.1421 15.2583L3.57587 17.7366C3.30829 17.9943 2.95767 18.1233 2.60704 18.1233C2.25697 18.1233 1.90691 17.9943 1.63932 17.7366C1.10472 17.2205 1.10472 16.3838 1.63876 15.8678L4.2514 13.3458C3.30018 13.1367 2.3828 12.7728 1.53783 12.2611C0.898367 11.8719 0.706278 11.0565 1.10919 10.4387C1.51098 9.82012 2.35595 9.63389 2.99653 10.0231C4.9096 11.1847 7.37404 11.185 9.28823 10.0231C9.9288 9.63389 10.7735 9.82012 11.1761 10.4387C11.579 11.056 11.3864 11.8719 10.7469 12.2611Z" fill="white"/>
                            </svg>
                        </a>
                                    </div>

                <div class="footer__write-us">
                    Пишите нам на
                    <a href="mailto:admin@pddok.ru" class="footer__email">admin@pddok.ru</a>
                </div>


                <div class="copyrights footer__copyrights">
                    © pddok.ru 2022 г. Все права защищены. <br>
                    Cайт про штрафы, автозаконы и автомобили
                </div>


            </div>

            <div class="footer__column">
                <div class="footer-column__header block-header block-header--dark"><span>Свежее</span><span></span></div>

                
                
<div class="news-short__items">

	
    <div class="news-short__item" id="bx_3485106786_1099">
        <a href="/shtrafi/shtraf-za-otsutstvie-nomera-na-avtomobile/" class="news-short__img">
            <img
                decoding="async"
                width="75"
                height="55"
                src="/upload/iblock/738/hq840iw1b4cdq0w16iv142xmgpbhnc1e.jpg"
                srcset="/local/templates/pddok/img/public/75x55.jpg 75w"
                sizes="75px"
                data-srcset="/upload/resize_cache/iblock/738/75_55_2/hq840iw1b4cdq0w16iv142xmgpbhnc1e.webp 75w"
                data-sizes="75px"
                alt="Штраф за отсутствие номера на автомобиле в 2022 году"
                class="lazy"
            >
        </a>
        <a href="/shtrafi/shtraf-za-otsutstvie-nomera-na-avtomobile/" class="news-short__header">Штраф за отсутствие номера на автомобиле в 2022 году</a>
    </div>

	
    <div class="news-short__item" id="bx_3485106786_1098">
        <a href="/news/bolshinstvo-oproshennykh-zhiteley-rossii-zametili-uluchshenie-kachestva-otechestvennykh-avto/" class="news-short__img">
            <img
                decoding="async"
                width="75"
                height="55"
                src="/upload/iblock/b3d/0jbspkk2mu5689x7cluc6w9kgkguem96.jpg"
                srcset="/local/templates/pddok/img/public/75x55.jpg 75w"
                sizes="75px"
                data-srcset="/upload/resize_cache/iblock/b3d/75_55_2/0jbspkk2mu5689x7cluc6w9kgkguem96.webp 75w"
                data-sizes="75px"
                alt="Большинство опрошенных жителей России заметили улучшение качества отечественных авто"
                class="lazy"
            >
        </a>
        <a href="/news/bolshinstvo-oproshennykh-zhiteley-rossii-zametili-uluchshenie-kachestva-otechestvennykh-avto/" class="news-short__header">Большинство опрошенных жителей России заметили улучшение качества отечественных авто</a>
    </div>

	
    <div class="news-short__item" id="bx_3485106786_1097">
        <a href="/news/novyy-elektrokar-kitayskogo-brenda-omoda-poyavitsya-na-rossiyskom-rynke-v-2023-godu/" class="news-short__img">
            <img
                decoding="async"
                width="75"
                height="55"
                src="/upload/iblock/79c/s62h26ivyw9385u81yyzxgp1qjlcxtjp.jpg"
                srcset="/local/templates/pddok/img/public/75x55.jpg 75w"
                sizes="75px"
                data-srcset="/upload/resize_cache/iblock/79c/75_55_2/s62h26ivyw9385u81yyzxgp1qjlcxtjp.webp 75w"
                data-sizes="75px"
                alt="Новый электрокар китайского бренда Omoda появится на российском рынке в 2023 году"
                class="lazy"
            >
        </a>
        <a href="/news/novyy-elektrokar-kitayskogo-brenda-omoda-poyavitsya-na-rossiyskom-rynke-v-2023-godu/" class="news-short__header">Новый электрокар китайского бренда Omoda появится на российском рынке в 2023 году</a>
    </div>


</div>



            </div>
            
            <div class="footer__column">
                <div class="footer-column__header block-header block-header--dark"><span>Популярное</span><span></span></div>

                
<div class="news-short__items">

	
    <div class="news-short__item" id="bx_3099439860_33">
        <a href="/kuplya-prodaga/kakuyu-kupit-mashinu-nadezhnuyu-i-nedoroguyu/" class="news-short__img">
            <img
                decoding="async"
                width="75"
                height="55"
                src="/upload/iblock/c27/rqam95dcdntq2mgq5mrfhgyfrd6ypal0.jpeg"
                srcset="/local/templates/pddok/img/public/75x55.jpg 75w"
                sizes="75px"
                data-srcset="/upload/resize_cache/iblock/c27/75_55_2/rqam95dcdntq2mgq5mrfhgyfrd6ypal0.webp 75w"
                data-sizes="75px"
                alt="Обзор самых лучших недорогих и надежных автомобилей: какой купить"
                class="lazy"
            >
        </a>
        <a href="/kuplya-prodaga/kakuyu-kupit-mashinu-nadezhnuyu-i-nedoroguyu/" class="news-short__header">Обзор самых лучших недорогих и надежных автомобилей: какой купить</a>
    </div>

	
    <div class="news-short__item" id="bx_3099439860_47">
        <a href="/shtrafi/skolko-stoit-shtrafstoyanka/" class="news-short__img">
            <img
                decoding="async"
                width="75"
                height="55"
                src="/upload/iblock/665/68z8zdw9uzj7vlunbq6i39fs11uwqp1y.jpg"
                srcset="/local/templates/pddok/img/public/75x55.jpg 75w"
                sizes="75px"
                data-srcset="/upload/resize_cache/iblock/665/75_55_2/68z8zdw9uzj7vlunbq6i39fs11uwqp1y.webp 75w"
                data-sizes="75px"
                alt="Стоимость штрафстоянки ГИБДД за сутки"
                class="lazy"
            >
        </a>
        <a href="/shtrafi/skolko-stoit-shtrafstoyanka/" class="news-short__header">Стоимость штрафстоянки ГИБДД за сутки</a>
    </div>

	
    <div class="news-short__item" id="bx_3099439860_81">
        <a href="/oformlenie/uznat-nomer-predyduschego-voditelskogo-udostovereniya/" class="news-short__img">
            <img
                decoding="async"
                width="75"
                height="55"
                src="/upload/iblock/12b/8ecrh54ui85um5vvfqbmyff2cmqjkrvk.jpg"
                srcset="/local/templates/pddok/img/public/75x55.jpg 75w"
                sizes="75px"
                data-srcset="/upload/resize_cache/iblock/12b/75_55_2/8ecrh54ui85um5vvfqbmyff2cmqjkrvk.webp 75w"
                data-sizes="75px"
                alt="Можно ли и как узнать номер предыдущего водительского удостоверения"
                class="lazy"
            >
        </a>
        <a href="/oformlenie/uznat-nomer-predyduschego-voditelskogo-udostovereniya/" class="news-short__header">Можно ли и как узнать номер предыдущего водительского удостоверения</a>
    </div>


</div>



            </div>
        </div>

        <div class="footer__menu">
            <div class="container">
                <div class="footer-menu__items">
                    <a href="/oformlenie/" class="footer-menu__item">Оформление</a>
                    <a href="/kuplya-prodaga/" class="footer-menu__item">Купля-продажа</a>
                    <a href="/shtrafi/" class="footer-menu__item">Штрафы</a>
                    <a href="/pdd/" class="footer-menu__item">ПДД 2022</a>
                    <a href="/kontakty/" class="footer-menu__item">Контакты</a>
                    <a href="/reklama/" class="footer-menu__item">Реклама</a>
                    <a href="/sitemap/" class="footer-menu__item">Карта сайта</a>
                    <a href="/polzovatelskoe-soglashenie/" class="footer-menu__item">Пользовательское соглашение</a>
                    <a href="/privacy-policy/" class="footer-menu__item">Политика конфиденциальности</a>
                </div>
            </div>
        </div>

</footer>


<div id="base-form" class="modal-form" style="display: none;">
    <div class="form-order-wrapper">
        <div class="close"></div>
        <div class="form-header">Оставьте заявку
            <div class="form-text">
                и менеджер перезвонит Вам<br>
                в ближайшее время
            </div>
        </div>
        <form action="form" method="post" data-result="" enctype="multipart/form-data" class="order-form">

            <input type="hidden" name="goal" value="ordergoal">
            <input type="hidden" name="btn-text" value="">

            <div class="btn-group-wrapper">
                <div class="btn-group">
                    <input type="text" name="name" placeholder="Ваше имя">
                </div>
                <div class="btn-group">
                    <input type="text" name="phone" placeholder="Ваш телефон">
                </div>
            </div>
            <label class="checkbox">
                <input type="checkbox" name="agree" checked="">
                <span class="check-item"></span>
                <span class="text">Подтверждаю согласие на обработку персональных данных</span>
            </label>
            <div class="btn-group">
                <button type="submit" class="btn-default">
                    <span>Оставить заявку</span>
                </button>
            </div>
        </form>
    </div>
</div>


</div>

<!-- Yandex.Metrika counter -->
<noscript><div><img src="https://mc.yandex.ru/watch/66603361" style="; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script>if(!window.BX)window.BX={};if(!window.BX.message)window.BX.message=function(mess){if(typeof mess==='object'){for(let i in mess) {BX.message[i]=mess[i];} return true;}};</script>
<script>(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_WINDOW_CONTINUE':'Продолжить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script><script src="/bitrix/js/main/core/core.min.js?1661775276216421"></script><script>BX.setJSList(['/bitrix/js/main/core/core_ajax.js','/bitrix/js/main/core/core_promise.js','/bitrix/js/main/polyfill/promise/js/promise.js','/bitrix/js/main/loadext/loadext.js','/bitrix/js/main/loadext/extension.js','/bitrix/js/main/polyfill/promise/js/promise.js','/bitrix/js/main/polyfill/find/js/find.js','/bitrix/js/main/polyfill/includes/js/includes.js','/bitrix/js/main/polyfill/matches/js/matches.js','/bitrix/js/ui/polyfill/closest/js/closest.js','/bitrix/js/main/polyfill/fill/main.polyfill.fill.js','/bitrix/js/main/polyfill/find/js/find.js','/bitrix/js/main/polyfill/matches/js/matches.js','/bitrix/js/main/polyfill/core/dist/polyfill.bundle.js','/bitrix/js/main/core/core.js','/bitrix/js/main/polyfill/intersectionobserver/js/intersectionobserver.js','/bitrix/js/main/lazyload/dist/lazyload.bundle.js','/bitrix/js/main/polyfill/core/dist/polyfill.bundle.js','/bitrix/js/main/parambag/dist/parambag.bundle.js']);
BX.setCSSList(['/bitrix/js/main/lazyload/dist/lazyload.bundle.css','/bitrix/js/main/parambag/dist/parambag.bundle.css']);</script>
<script>(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'BITRIX_SM','SERVER_TZ_OFFSET':'10800','UTF_MODE':'Y','SITE_ID':'s1','SITE_DIR':'/','USER_ID':'','SERVER_TIME':'1668145196','USER_TZ_OFFSET':'0','USER_TZ_AUTO':'Y','bitrix_sessid':'168fb7b77ce41c4ec4f018583f4261dd'});</script><script src="/bitrix/js/main/popup/dist/main.popup.bundle.min.js?166177527864063"></script>
<script>BX.setJSList(['/bitrix/components/bitrix/search.title/script.js','/local/templates/pddok/js/jquery-2.2.0.min.js','/local/templates/pddok/js/plugins.js','/local/templates/pddok/js/jquery.fancybox.min.js','/local/templates/pddok/js/lazyload.js','/local/templates/pddok/js/swiper-bundle.min.js','/local/templates/pddok/js/script.js']);</script>
<script>BX.setCSSList(['/local/templates/pddok/components/bitrix/catalog.element/.default/style.css','/local/templates/pddok/components/bitrix/system.pagenavigation/round/style.css','/local/templates/pddok/components/bitrix/news.list/.default/style.css','/local/templates/pddok/components/bitrix/news.list/list/style.css','/local/templates/pddok/components/bitrix/news.list/slider/style.css','/local/templates/pddok/components/bitrix/menu/main_multi/style.css','/local/templates/pddok/components/bitrix/search.title/header/style.css','/local/templates/pddok/css/theme-libs.min.css','/local/templates/pddok/css/post.css','/local/templates/pddok/css/swiper-bundle.min.css','/local/templates/pddok/css/jquery.fancybox.min.css','/local/templates/pddok/styles.css']);</script>
<script  src="/bitrix/cache/js/s1/pddok/template_ede0b733a8be6431105bad6081c1c9a6/template_ede0b733a8be6431105bad6081c1c9a6_v1.js?1666779075601379"></script>


<script>window.yaContextCb=window.yaContextCb||[]</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>

<script>
        window.yaContextCb.push(()=>{
            Ya.Context.AdvManager.render({
            type: 'floorAd',
            blockId: 'R-A-1710748-5'
        })
        })
    </script>

<script>
	document.addEventListener('DOMContentLoaded', function(){
		new JCTitleSearch({
			'AJAX_PAGE' : '/kuplya-prodaga/mashiny-dlya-zhenschin/',
			'CONTAINER_ID': 'title-search',
			'INPUT_ID': 'title-search-input',
			'MIN_QUERY_LEN': 2
		});
	});
</script>
<script async src="https://usocial.pro/usocial/usocial.js?uid=d81576ac24f67709&v=6.1.5" data-script="usocial"></script>
<script>window.yaContextCb.push(()=>{
                Ya.Context.AdvManager.render({
                renderTo: 'yandex_rtb_R-A-1710748-7',
                blockId: 'R-A-1710748-7'
            })
            })</script><script>


    setTimeout(function() {
        ym(66603361, 'reachGoal', 'time_min');
        console.log('time_min');
    }, 30000);

    setTimeout(function() {

        window.yaContextCb.push(()=>{
            Ya.Context.AdvManager.render({
            type: 'fullscreen',
            blockId: 'R-A-1710748-4'
        })
    })

    }, 30000);
</script>

<script>
    (function(a,e,f,g,b,c,d){a[b]||(a.FintezaCoreObject=b,a[b]=a[b]||function(){(a[b].q=a[b].q||[]).push(arguments)},a[b].l=1*new Date,c=e.createElement(f),d=e.getElementsByTagName(f)[0],c.async=!0,c.defer=!0,c.src=g,d&&d.parentNode&&d.parentNode.insertBefore(c,d))})(window,document,"script","https://content.mql5.com/core.js","fz");fz("register","website", "vfvuixbysmmifdfyrptvmhrjfxptrjzyhm");
</script>

<script >
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();
        for (var j = 0; j < document.scripts.length; j++) {if (document.scripts[j].src === r) { return; }}
        k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

    ym(66603361, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
    });
</script>
</body>

</html>